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Resumo
MEED (Manual de Estagiário de Design Editorial) junta um conjunto de noções básicas  
de tratamento dos grafismos na página. 
As noções apresentadas visam favorecer o aspecto gráfico da revista, a fluidez da leitura 
e a sua funcionalidade, relação texto/ imagem bem como a devida preparação de todos 
os elementos gráficos utilizados para prosseguir correctamente para a sua reprodução.
Este manual desenvolve capítulos essenciais do design de informação e explora as 
funcionalidades e opções da ferramenta de trabalho, Adobe Indesign, na execução  
do projecto editorial.
Serão feitas análises de layout e de elementos gráficos utilizados noutras revistas da 
mesma tipologia, com intenção de observar, comparar e encontrar outras soluções para 
a resolução do mesmo problema.

Palavras-chaves: Composição gráfica, Edição electrónica, Design editorial
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Abstract
MEED (Manual of Editorial Design Intern) joins a set of basic graphics processing 
on the page.
The presented concepts aim to improve the graphic aspect of the news magazine, the 
fluidity of reading, its functionality, interface between text and layout as well as the proper 
preparation of all graphic elements to have a correct production of: prepress, imposition, 
printing and binding.
This manual develops key chapters of information design and explores the options and 
funcionality work tool, Adobe Indesign,  in the implementation of the publishing project.
Will be analyzed in the layout and graphics used in other magazines of the same type,  
with the intent to observe, compare and find other solutions to solve the same problem.

Keywords: Layout, Desktop publishing, Editorial design
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Lista de abreviaturas 
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ISO (International Organization for Standardization) 

– Organização Internacional para a Padronização

DIN (Deutsches Institut für Normung) 

– Instituto Alemão para a Normalização
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Introdução
MEED (Manual do Estagiário Editorial) tem como principal objectivo a partilha de 
conhecimentos académicos na elaboração gráfica de um projecto editorial. 

Este projecto apresenta noções básicas de execução e de tratamento gráfico, como por 
exemplo uma news magazine. Este manual expõem de dicas e de teorias fundamentais 
para o desenvolvimento básico e funcional de um projecto editorial, do qual se possa 
tirar partido de temas aqui tratados. 

MEED agrupa-se em seis capítulos essenciais do design de comunicação: Formato; 
Grelhas e layout; Elementos gráficos; Estrutura da publicação; Utilização do programa 
Indesign e Arte final digital.

No capítulo "Utilização do programa Indesign" serão aplicados os temas tratados na 
elaboração de uma revista como exercício prático, com o intuito de acompanhar a sua 
construção ao pormenor.

Será feita a análise e a comparação de aspectos gráficos de outra publicação da mesma 
tipologia (a revista Time, como exemplo), desta forma serão deslumbradas outras 
possibilidades de reorganização gráfica para a resolução do mesmo problema. 

A intenção deste projecto é criar sobretudo um trabalho que possa ser, de algum modo, 
útil a quem esteja a dar os seus primeiros passos nesta área.
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Edições periódicas
São publicações impressas ou digitais disponíveis num período previamente definido 
que se dá o nome de periocidade. 
A periocidade diz respeito ao intervalo de tempo (igual) em que as edições da mesma 
publicação estão disponíveis para os seus leitores. Possibilita ao leitor prever a saída da 
próxima edição.

Uma edição pode ser: diária (ex.: jornais), semanal (ex.: news magazine), quinzenal, 
mensal (ex.: revistas especializadas), anual (ex.: revistas científicas), etc.
São de carácter informativo, jornalistico ou de entretenimento, direccionada ao público 
em geral ou a um público específico. 

"Periódicos são publicações editadas em fascículos, com encadeamento numérico 
e cronológico, aparecendo a intervalos regulares ou irregulares, por um tempo 
indeterminado, trazendo a colaboração de vários autores, sob a direção de uma ou mais 
pessoas mas geralmente de uma entidade responsável, tratando de assuntos diversos, 
porém dentro dos limites de um esquema mais ou menos definido".  
Cit. por RAQUEL CASTEDO, Paulo César Souza – SOUZA, 1992, p.19).

Nas publicações são utilizadas um conjunto de grafismos necessários para a difusão 
da informação.

Publicações editoriais

O ramo da publicação editorial é bastante amplo, porque é um actividade que envolve 
dezenas de profissionais especializados e que se juntam para partilhar de ideias, 
dúvidas, alternativas e soluções para a resolução de um problema comum, que se 
chama produto editorial.

A concepção do produto editorial passa por vários processos de execução que é 
necessário juntar inúmeras competências, directas e indirectas. Do Jornalista ao 
fotógrafo, do designer ao ilustrador e ao infografista, do comentador ao revisor, da 
telefonista ao estafeta, etc. A troca de informação em torno deste produto faz com que 
dezenas ou centenas de pessoas se envolvam dando o seu contributo.

Profissionais em todo país e no mundo que estão constantemente a recolher e a enviar 
notícias, a deslocarem-se para diversos pontos atrás de notícias para posteriormente 
prosseguir com o seu envio para a redacção, onde será revisto, tratado, aprovado, 
paginado, revisto novamente, aprovado, encaminhado para a sua reprodução na gráfica 
e finalmente exposta nas bancas. 

Isto para dizer, que uma publicação editorial gira em torno de uma sincronia agitada de 
informações e de profissões que procuram difundir ao mundo, por vezes em tempos 
reduzidos, informações que independente das dificuldades devem ser elaboradas 
tirando o máximo partido das várias disciplinas disponíveis.
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Formatos/ Dimensões
A escolha do formato do papel para o projecto gráfico é o primeiro passo a dar. 
A sua verificação pode evitar custos desnecessário e passa por conhecer os formatos 
das máquinas de impressão disponíveis na gráfica onde o trabalho será impresso. 
Conhecendo o formato da máquina, conhece-se o formato máximo e mínimo do papel 
de impressão.
De seguida, deve-se saber se o projecto é do estilo "livro de bolso" (ex. guias turísticos), 
formato médio ou do estilo "catálogo de obras de arte" (grande formato), por exemplo.

O designer deve saber antecipadamente se o projecto será composto por imagens 
grandes ou pequenas, ao alto ou ao baixo. 
Por exemplo, se se optar pelo formato ao alto e muito estreito e ter imagens ao baixo, 
elas com certeza ficarão comprometidas, o mesmo acontece se o formato do projecto 
for ao baixo e dispor apenas de imagens ao alto. 

Para conhecer as dimensões de algumas publicações da mesma tipologia, os seguintes 
valores foram encontrados:

Time, Veja e Newsweek (20x26,5 cm). 
L’Espresso (20x25 cm).
Visão (21x28 cm).

Estas medidas estão próximas do formato magazine, que têm as dimensões 20x26,5 cm.

Existem dois principais sistemas para a normalização do papel: o sistema internacional 
ISO 216 (Organização Internacional para a padronização), baseado no padrão 
DIN (Instituto Alemão para a Normalização) utilizado pela maioria dos países do mundo. 

A Série A destina-se aos papéis de impressão:

A0 (841x1189 mm); 
A1(594x841 mm);
A2 (420x594 mm);
A3 (297x420 mm);
A4 (210x297 mm);
A5 (148x210 mm);
A6 (105 x148 mm);
A7 (74x 105 mm);
A8 (52x74 mm);
A9 (37x52 mm);
A10 (26x37 mm).

A partir do fomato de papel "A0", considerado o "formato base" deste padrão, chegou-se 
ao restante formatos. 
Os formatos mais pequenos deviram da metade dos formatos maiores.
Por exemplo, a dobra ao meio do formato "A0" origina o "A1", a dobra do formato "A1" 
origina o formato "A2", e por aí adiante até chegar ao "A10".
Estes formatos manteem-se proporcinal.
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O formato 20x26,5 cm é um formato pequeno e cabe dentro de um formato A4 
ocupando uma boa parte do mesmo. É um formato rentável, com estas medidas 
consegue-se evitar grandes desperdícios de papel. Aproxima-se da forma de um 
quadrado, o que favorece as imagem ao alto e ao baixo.

Para se evitar mais custos, o ideal é escolher um formato que proporcione maior 
poupança e maior aproveitamento do papel de impressão. Estas poupanças 
conseguem-se utilizando por exemplo um formato normalizado (Série A). (Ver Fig. 1)

A revista Visão inicialmente partilhava do formato 20x26,5cm, mas resolveu-se ampliá-lo 
para as dimensões 21x28 cm, justificando assim um maior aproveitamento do papel.

A4

21 cm

20 cm
29

,7
 c

m

26
,5

 c
m Magazine

Figura 1: Relação entre o formato magazine e o formato A4
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Para se visualizar e se perceber o que se quer demonstrar acerca do aproveitamento  
do papel, apesenta-se na figura seguinte, uma imposição (distribuição) das páginas 
numa folha de impressão 70x100 cm. 
No exemplo, as páginas são impressas em máquinas folha-a-folha. (Ver Fig. 2)
Sabendo-se à partida, que as revistas (news magazine) são impressas em máquinas de 
offset rotativa ou em máquinas de rotogravura (utilização de papel em bobine), onde o 
processo é diferente. 

Se por exemplo, o formato do projecto possuisse as dimensões 25x30 cm, não seria 
possível ser impresso no papel 70x100 cm. Porque as suas dimensões ultrapassavam a 
área máxima de impressão. A folha de impressão tem à volta uma margem reservada 
que não pode conter nenhum grafismo (mais ou menos dois centímetros).

Figura 2: Imposição de 16 páginas na folha 70x100 cm 
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A área da "boca" marca a posição de entrada do papel na máquina de impressão. 
Esta é uma área destinada à deslocação do papel pelas pinças da máquina. 
Deve ter no mínimo dois centímetros de margem.
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Durante o século XX vários países da europa e do mundo adoptaram o sistema  
ISO 216 (base métrica décimal), excluindo-se o Estados Unidos da América e o Canadá 
que adoptam outros formatos como o Letter, Legal e o Folio que utilizam como base 
métrica a polegada (sistema duodécimal).

A vantagem do sistema ISO ser proporcional é poder redimensionar um formato 
de documento para o outro formato sem perder parte da imagem. 
O sistema também dispõem de mais duas séries a B e a C.

A série B é usada em cartazes, livros (por exemplo o formato B5), documentos 
padronizados, passaportes e cartões de identificação. 

B0 (1000 × 1414 mm);
B1 (707 × 1000 mm);
B2 (500 × 707 mm);
B3 (353 × 500 mm);
B4 (250 × 353 mm);
B5 (176 × 250 mm);
B6 (125 × 176 mm);
B7 (88 × 125 mm);
B8 (62 × 88 mm);
B9 (44 × 62 mm);
B10 (31 × 44 mm).

A série C é usada principalmente nos envelopes. 

C0 (917 × 1297 mm);
C1 (648 × 917 mm);
C2 (458 × 648 mm);
C3 (324 × 458 mm);
C4 (229 × 324 mm);
C5 (162 × 229 mm);
C6 (114 × 162 mm);
C7 (81 × 114 mm);
C8 (57 × 81 mm);
C9 (40 × 57 mm);
C10 (28 × 40 mm).
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Grelhas e Layout
As grelhas são divisões geométricas da página, apesar de não ser visível é determinante 
na qualidade do projecto gráficio.
É usada como auxílio na organização dos elementos gráficos na página, de modo  
a projectar um aspecto visual racional, agradável e interessante. 
A sua construção deve ser pensada em spread (par – ímpar), porque independente 
do layout o leitor vê as páginas (pares e ímpares) como um todo.

Existem inúmeras possibilidades de se construir grelhas, para cada projecto é necessário 
um tipo de grelha adequado.
Uma página sem grelhas ou com grelhas pequenas oferece maior liberdade de 
organização, em contrapartida, a relação que se cria entre os conteúdos é reduzida. 
(Ver Fig. 3)

Layout entende-se como sendo o aspecto visual da página. 
É a estrutura base da disposição dos vários elementos gráficos.

Antes de se desenvolver as grelhas de um projecto é importante saber se o trabalho terá 
só texto, imagem, ou ambos (sendo que as imagens podem ser grandes ou pequenas).

A estrutura do layout é composta por: grelhas, margens, manchas de texto, colunas, 
numerações de páginas e espaços brancos. 
Um layout pode adquirir mais ou menos estruturas consoante a exigência do projecto.

Nos manuscritos e nos primeiros livros impressos com caracteres móveis (incunábulos) 
já demonstavam a preocupação de recorrer às grelhas para a dispor os textos e as 
ilustração na página.
Nesta época, as grelhas eram muitas vezes marcadas sobre os próprios suportes  
de impressão (papiro, pergaminho, papel e etc.). 

Figura 3: Página com grelhas reduzidas
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A organização da informação é fundamental para o equilíbrio da página.
Para esse efeito o melhor é utilizar grelhas como recurso, o seu uso proporcionará 
consistência estrutural, equilíbrio e força ao aspecto visual.

O princípio da construção das grelhas passa por definir as margens.
Margens pequenas criam mais tensão entre o conteúdo e o limite da página.

Divide-se a página em colunas de dois, três, quatro, cinco, seis, etc. 
Do mesmo modo divide-se a página horizontalmente. Na junção da divisão vertical e 
horizontal da página surgem entre elas os módulos. Estas partes de intercepção entre as 
duas divisões vão garantir níveis de continuidade nas páginas. 
Por fim junta-se a informação na página tirando partido das grelha. (Ver Fig. 4A e 4B)

Figura 4A: Grelhas com 2x4 e 3x6 módulos
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Figura 4B: Grelhas com 4x8, 5x4 e 6x6 módulos

Verifica-se a  
presença da grelha 

na relação de 
alinhamento  

entre os grafismos. 
O recurso à 

grelha oferece à 
composição  

da página mais 
coerência, solidez, 
ritmo e sequência. 
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Fontes de Imagens utilizadas (21-08-2012)
http://jamesbrook.files.wordpress.com/2010/12/josefmuellerbrockman2.jpg
http://jamesbrook.files.wordpress.com/2010/12/josefmuellerbrockman11.jpg
http://3.bp.blogspot.com/-NAUSj0yLAx0/Tt_UhIbiXRI/AAAAAAAAAK4/APWHJAoZnnA/s1600/Die_Neue_Typography.jpg

As grelhas nos 
projectos gráficos 

foram usadas 
exaustivamente 

pelos designer da 
Escola Suíça.

Emil Ruder e Josef 
Müller-Brockmann 

impulsionaram o 
seu uso no design 

após a Segunda 
Guerra Mundial.
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Fonte de Imagem utilizada (21-08-2012)
http://1.bp.blogspot.com/-bRjDVKV4qQU/T2oxXRavKNI/AAAAAAAAAbQ/oBZAcHh8hHk/s1600/toulouse_lautrec_and_his_world_02.jpg

As grelhas transmitem um sentido de planificação perceptível  
pela organização dos grafismos, clareza formal e raciocínio.
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Figura 5: Layout simétrico

Layout simétrico e assimétrico

A composição do Layout pode dinamizar o aspecto geral da página. 
Uma página pode ter uma composição simétrica ou assimétrica.

A simetria caracteriza a divisão central do espaço por uma linha ou eixo imaginário 
obtendo duas partes semelhantes (forma uma imagem espelhada).
Esta divisão pode ser feita por linhas verticais, horizontais ou diagonais.
A simetria está presente nos objetos, nos animais, nos vegetais, nos minerais e também 
nas pessoas. Simetria bilateral é um espaço que quando divido em duas partes, ambas 
apresentam a mesma forma, peso, harmonia e semelhança.

A simetria foi também aplicada nas artes, os pintores usavam-na em composições 
plásticas, tal como os arquitectos nas suas construções (exemplo das igrejas).

Layout simétrico: Composição estática transmite um espírito mais conservador.

Torna-se assimétrico as formas que apresentam lados diferentes. 

Layout assimétrico: Composição dinâmica transmite uma sensação de modernidade. 
(Ver Fig. 5 e Fig. 6)

Figura 6: Layout assimétrico
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Layout fixo e variável

Tal como a composição (simétrica e assimétrica), o layout pode ser fixo (mantendo 
o ritmo visual ao longo de uma publicação) ou pode ser variável (criando diferentes 
ritmos e dinamismos visuais de página para página). (Ver Fig. 7A e 7B)

Figura 7A: Layout fixo Figura 7B: Layout variável
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Elementos gráficos
Elemento gráfico é aquilo que se utiliza no projecto para de algum modo comunicar ou 
simplesmente decorar a página. Num projecto podemos restringir apenas a um número 
reduzido de elementos gráficos, como por exemplo só caracteres e imagens.

No caso das news magazine é frequente recorrer-se a vários elementos para 
exemplificar/ clarificar uma ideia. Sendo que o principal elemento gráfico é o caracter, 
tudo o resto são elementos complementares que reforçam a ideia transmitida pelo 
texto.
Os elementos gráficos que se encontra nas news magazine são: textos (caracteres, 
símbolos), fotografias, infografias, ilustrações, formas, linhas, manchas e cor. (Ver Fig. 8)

Figura 8: Alguns elementos gráficos

Caracteres

Formas

Linhas

Fotografias

Ilustrações
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Tipografia

A tipografia deriva das palavras gregas typos (forma) e graphein (escrita), é um método 
de escrita/registo com tipos.

Definição (era da composição manual):
É a composição de texto por via de símbolos alfabéticos, numéricos e de pontuação 
com o intenção de reproduzi-las.

ou

Definição (era da composição digital): 
“Tipografia deve entender-se como o estudo aprofundado dos tipos, famílias de letra 
e da sua correcta utilização no arranjo gráfico de conteúdos de texto em projectos de 
design de comunicação”. (Luís Moreira – Ergonomia Definições, p. 8. )

Existem tipos de letras que foram desenhados essencialmente para um género 
específico de publicação e ou para servir um determinado tipo de texto. Para tal, a 
tipografia deve possuir determinadas características para cada caso. Por exemplo, para 
o títulos (robusto), legendas (tipo que permita reduções mantendo-se legível), texto 
principal (bem legível). 
A sua escolha é feita em função do estilo da publicação. 
Existem milhares de tipografias com características totalmente diferentes.

Uma tipografia pode ser boa para um trabalho e má quando aplicada noutra. Isto 
porque, as suas características não foram preparadas para transmitir informação (apesar 
de partilharem a mesma função) num outro tipo de suporte, num outro estilo de 
publicação, daí terem comportamentos diferentes.

Anatomia do tipo

A anatomia ou nomenclatura básica do tipo é no fundo dar nome às várias partes que 
constituem a estrutura tipográfica. (Ver Fig. 9)

Corpo: tamanho do caracter.
Altura-x: altura das minúsculas.
Ascendentes: parte da letra acima da altura "x".
Descendentes: parte da letra abaixo da linha da base.
Linha base: linha de apoio das letras.
Haste: traço vertical ou diagonal.
Serifa: prolongamento das hastes.
Terminal: finalização da letra.
Olho: espaço vazio da letra.
Eixo: linha imaginária da inclinação da letra.
Filete: linha horizontal da letra.
Barriga: parte curva da letra (b p d q).
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Filete

Olho

Serifa

Ascendentes

Altura ‘x’

Descendentes

Co
rp

o

Barriga

Haste

Cauda

Terminal

Figura 9: Anatomia do Tipo
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Família de tipos

“Uma família de tipos é um grupo de tipos unidos por características visuais 
semelhantes. Os membros de uma família (tipos) assemelham-se, mas também têm as 
suas características visuais próprias. Os tipos dentro das famílias são constituídos por 
diferentes pesos e larguras”. Cit. por SAMUEL Pereira, (Rob Carter, 1999).

É importante que se faça uma escolha adequada. A tipografia é o principal elemento do 
design de comunicação, e como tal é aquele que mais caracteriza a publicação. 
A primeira passo é escolher uma família de tipo que contenha inúmeros “pesos” ou 
variantes (thin, light, regular, italic, bold, versais e versaletes, etc.), o que vai permitir uma 
maior flexibilidade de destaque recorrendo apenas à diferença de “peso”. (Ver Fig. 10)

Figura 10: Família Chaparral Pro

Light

Light Subhead

Light Italic Display

Display

Light Caption

Light Italic

Light Italic Subhead

Regular

Light Display

Light Italic Caption

Caption

Subhead

El
ab

or
aç

ão
 P

ró
pr

ia



25

MEED 

Semibold Display

Semibold Italic Caption

Bold Bold Subhead

Italic Subhead

Italic

Semibold Subhead

Semibold Italic Display

Bold Caption

Bold Italic

Semibold

Italic Caption

Semibold Italic

Semibold Italic Subhead

Bold Display

Bold Italic Caption Bold Italic Display Bold Italic Subhead

Semibold Caption

Italic Display



26

MEED 

Principais classificações tipográficas

Ao longo do tempo e da evolução da tipografia, vários autores preocuparam-se em 
organizar os tipos que surgiam a cada instante. Houve várias propostas de classificação 
que agrupavam desenhos de letras por características semelhantes.

Por exemplo em: 

1742 – A famosa Table des Proportions des Differens Caracteres de L'imprimerie 
(Tabela de diferentes proporções de caracteres de impressão) de Pierre Simon Fournier.  
A classificação da tabela de Fournier era feita pela semelhaça dos corpos dos caracteres.

1921 – La lettre d’Imprimerie (Letra para impressão), de Francis Thibaudeau, 
adoptou a forma das terminações das serifas como o único critério de classificação.

1952 – Classificação de Maximilien Vox (é a extensão da classificação de Thibaudeau).

Entre outros…  
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Surgem constantemente novos tipos e com novos desenhos. Desta vez a classificação 
é feita, em particular com os tipos mais utilizados nas publicações editoriais, segundo a 
tradição anglo-saxónica, baseando-se na evolução tipográfica.
Estas dividem-se nos seguintes grupos: com serifas clássicas, transição, modernas, 
egípcias e letras sem serifas. Analisaremos o eixo da forma redonda, serifas e variação 
de espessura do tipo. (Ver Fig. 11)

Figura 11: Características das classificações tipográficas

Clássicas  – O eixo da 
forma redonda do tipo 
é inclinado; o contraste 
entre espessuras é 
reduzida, as serifas são 
marcadas

Melior, Galliard, 
Goudy, Trump 
Mediaeval, Stone 
Serif, Caslon, Janson, 
Bembo, Sabon, 
Minion

Sem Serifas – O eixo 
da forma redonda do 
tipo é vertical, ausência 
de serifas. Contraste 
entre espessuras é 
praticamente nula

Dax, Scala sans, 
Meta, Helvetica, 
Akzidenz Grotesque, 
Franklin Gothic, 
News Gothic, 
Univers

Transição – O eixo da 
forma redonda é vertical, 
serifas são finas e planas 
com acabamento 
agudo, contraste entre 
espessuras é notável

Century, New 
Century Schoolbook, 
Baskerville, Utopia, 
Cheltenham,  
New Caledonia, 
Meridien 

Egípcias – O eixo 
da forma redonda é 
vertical, possui desenhos 
simples com serifas 
espessas, contraste entre 
espessuras é reduzida

FF Scala, Chaparral, 
Vendetta, 
Rockwell,  
Triplex serif, 
Officina serif, 
Claredon

Moderna – O eixo da 
forma redonda do tipo 
é vertical, as variações 
de espessura são muito 
acentuadas, as serifas  
são muito finas

Didot, 
Bodoni, 
Walbaum, 
Filosophia, 
Mondial
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Personalidade do tipo

Como foi referido anteriormente, a tipografia é dos elementos que mais caracteriza 
uma publicação, em especial, o jornal. Nomeadamente o título que possui uma forte 
presença na página, pelo seu destaque, corpo em maior dimensão, é ela que assume o 
papel de atribuir a personalidade à publicação ou à parte da publicação (secção).

Quando se procura uma tipografia para um trabalho, a primeira coisa a fazer é observá- 
-la e de seguida analisa-se o seu desenho e forma.
É nestes aspectos que se encontra a personalidade do tipo.

A personalidade do tipo é uma apreciação subjectiva. 

Pretende-se evidenciar a preocupação que se deve ter ao escolher uma tipografia 
para um projecto, evitando passar uma ideia/imagem contrária ao que é realmente 
o "espírito" da publicação. Os outros elementos utilizados e o próprio aspecto e 
tratamento da página devem também ser devidamente analisadas.
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Curlz,  Animada, Alegre

Edwardirn Script ITC, Requintada

Dispatch, Moderno

Brush Script, Pessoal

Lithos, Inexpressiva

Neutraface 2 Display, Frágil

 Market Felt, fofinha

Mesquire Std, Assustada

Matura Mt Script Capitals, Rústica

Gill Sans Ultra Bold, Pesada, Robusta

Hiragino Mincho Pro, Elegante

 Wc Roughtrad Bta, Agitada
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Fotografia

A fotografia é muito importante para vitalizar a notícia de uma publicação. 
A importância da tipografia e da imagem depende do tipo de publicação. 

Inicialmente os jornais publicavam fotografias a preto e branco.  
A partir dos anos 70 as fotografias a cores ganharam maior expressão na área editorial.

Dentro do fotojornalismo destam-se os temas:
Sociais: Incluem-se fotografias políticas/ sociais, de economia e negócios, 
acontecimentos que abrangem as manifestações, tragédias, etc.
Desportivas: Registos de momentos da modalidade (jogo de futebol, por exemplo).
Culturais: Incluem-se fotografias de eventos musicais, teatro, festas populares, etc.

Nas publicações podem também juntar-se outros géneros de fotografia como o retrato, 
paisagem, moda ou mesmo fotomontagem.

Fonte de Imagem utilizada (22-08-2012)
http://4.bp.blogspot.com/-e8iYdDktr04/TXqsM-SEVlI/AAAAAAAAPCU/3RQvF0C3l7g/s1600/Tsunami%2Bdamage_mosque_2.jpg
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Fontes de Imagens utilizadas (22-08-2012)
http://tramafotografica.files.wordpress.com/2010/09/15.jpg
http://edgblogs.s3.amazonaws.com/fazcaber/files/2011/11/06796546.jpg
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Fontes de Imagens utilizadas (22-08-2012)
http://1.bp.blogspot.com/-yEk8K7qmiwU/Tc7t6j1hykI/AAAAAAAAEk8/5qb09-mFGYw/s1600/final+ta%25C3%25A7a2.JPG
http://www.neopix.com.br/blog/wp-content/uploads/2011/07/0743_TV_slide_IMG_4705.jpg
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A fotografia de moda é encenada e preparada ao detalhe, ao contrário do fotojornalismo.

Fontes de Imagens utilizadas (22-08-2012)
http://modanabaixada.files.wordpress.com/2012/07/jason-wu-apresenta-look-in-black-and-white-repaginado-para-a-megatendc3aancia-
clc3a1ssico-nova-dc3a9cada-domc3adnio-da-moda-fonte-lovely-lissy.jpg?w=529&h=793
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Infografia

Infografia é a representação gráfica de informação.
Utiliza recursos gráficos (ilustrações, diagramas, fotografias, mapas ou combinação 
destes elementos) acompanhados de texto breves que contextualizam a explicação de 
um acontecimento ou de um esquema.
O objectivo da infografia é tornar a informação mais compreensível ao leitor. 
Quando um assunto é demasiado complexo (ou seja, possui muitos pormenores) para 
ser descrito via texto, opta-se pela infografia como uma hipótese visualmente mais clara 
e alucidativa. É frequente a sua utilização, inicialmente, no design de jornais e mais tarde 
nas revistas.

São frequentes as representações do corpo humano, dos animais, das plantas, das 
máquinas, das evoluções quantitativas de diversos assuntos e de reconstituições de 
tragédias ou outros factos.

Um dos primeiros registos da infografia têm origem na pré-história, que representavam 
mapas pintados numa parede, encontrados na antiga cidade de Çatal Hüyük, Turquia, e 
também na cartologia, desenhos de mapas e de planetas criadas por cartógrafos. 

Entre várias personalidades destaca-se o multifacetado Leonardo da Vinci. 
Da Vinci elaborou vários desenhos pormenorizados no estudo de embriões, anatomia 
do corpo humano e de alguns animais, máquinas voadoras, e outros engenhos como a 
bicicleta que hoje se conhece.

Fonte de Imagem utilizada (22-08-2012)
http://www.dotpod.com.ar/wp-content/uploads/2011/04/infografia-de-infografias.png

A utilização de gráficos de barras ou "queijo" é comum na comparação de valores.
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Fonte de Imagem utilizada (22-08-2012)
http://revistaescola.abril.com.br/img/ed-fisica/novaescola226-surgedorfadiga.jpg

A infografia pode 
conter pequenas 

infografias que 
explicam os 

pormenores do 
esquema principal.
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Quando a 
infografia 

envolve um 
acontecimento  

é necessário 
localizá-lo no 

espaço através 
de mapas (do 
mundo, país, 
cidade, etc.), 

orientados pelos 
pontos cardeais 

e também 
pela escala de 

reprodução que 
íra servir  

de referência  
para o leitor.

Fonte de Imagem utilizada (22-08-2012)
http://1.bp.blogspot.com/-NAvfiayRxPs/Tc6lm5AE9RI/AAAAAAAAAHA/AM3P6nIkM-g/s1600/11-de-setiembre.jpg
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Fontes das imagens utilizadas (22-08-2012)
http://www.malofiej20.com/wp-content/uploads/2012/03/INFO-BALLENA.jpg
http://lasotrasinfografias.files.wordpress.com/2011/05/eelarbolargan.jpg
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Ilustração

As ilustrações são desenhos que têm como função acompanhar e interpretar uma 
informação ou simplesmente decorar. Pode-se utilizar várias técnicas, estilos e misturas, 
como por exemplo, pinturas, colagens, texturas, etc.

Existem vários estilos de ilustração. O estilo utilizados numa publicação devem ter em 
conta o público alvo. A fotografia e infografia também são ilustrações.

É comum encontrar-se ilustrações nos livros infantis, pois estas dotam os livros de 
animação e cor tornando-os mais atractivos.

Os jornais e revistas utilizam as ilustrações para acompanharem o texto, como por 
exemplo as caricaturas de figuras públicas.
Várias áreas profissionais utilizam a ilustração para visualizar o estudo de um produto  
ou de uma ideia.

Publicações que introduzam ilustrações tornam a informação mais aliciante, e com isso, 
é mais provável que o leitor se interesse pela notícia.

Fonte de Imagem utilizada (22-08-2012)
http://rodrigoarraya.files.wordpress.com/2012/03/steps_regime1.jpg
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Fontes das imagens utilizadas (22-08-2012)
http://getuliodelphimeditorial.files.wordpress.com/2010/07/i-36.jpg
http://efetive.files.wordpress.com/2011/06/ed16.jpg
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As ilustrações infantis 
geralmente possuem 
cores fortes e alegres 
para despertar a atenção 
dos mais novos.

Fonte de Imagem utilizada (22-08-2012)
http://4.bp.blogspot.com/-lQFzJqBiPl0/T7FxfKC22CI/AAAAAAAAOqo/05OCH-nTSG8/s1600/indoo.jpg
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Fonte de Imagem utilizada (22-08-2012)
http://william.com.br/blog/wp-content/uploads/2011/11/carlos-lupi-2.jpg

As caricaturas comuns de uma publicação juntam informação, ironia e exagero  
para estimular o humor do leitor e o seu interesse pela notícia.
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Cor

"A cor é uma percepção visual provocada pela acção de um feixe de fotão sobre células 
especializadas da retina, que transmitem através de informação pré-processada no 
nervo óptico, impressões para o sistema nervoso". http://pt.wikipedia.org/wiki/Cor (22-08-2012)

A cor só existe em função da luz.
No universo predominam muitas cores, mas a visão humana consegue percepcionar 
apenas uma pequena parte do espectro eletromagnético, que se encontra entre os 400 
e os 700 nanómetros (nm). 
Nanómetro é a unidade de medida do comprimento de onda de luz visível. (Ver Fig. 12)

Ultravioleta
400 nm 700 nm

Infravermelho

Figura 12: Espectro visível ao ser humano
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Espectro visível 

Significado da cor

As cores podem transmitir várias sensações ou ideias. O ponto interessante de quando 
se fala da cor, é conhecer os significados que lhes são atribuídos.
Os significados podem variar consoante a cultura, país ou religião.

Branco: pureza, inocência, paz, simplicidade.
Preto: morte, medo, mistério, formalidade.
Cinza: elegância, humildade, respeito, sutileza.
Vermelho: paixão, raiva, amor, perigo, fogo.
Azul: harmonia, infinito, tranquilidade, liberdade, saúde.
Verde: natureza, primavera, fertilidade, esperança; vida.
Roxo: concentração, optimismo, felicidade. 
Rosa: luxúria, sensualidade, feminilidade, desejo.
Violeta: espiritualidade, criatividade, sabedoria, dor.
Laranja: energia, criatividade, equilíbrio.  
Castanho: sólido, seguro, calmo.
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CMYK, Síntese subtractiva – A mistura de tintas das cores CMY origina o preto.
Chama-se subtractiva porque retira luz. É um sistema direccionado para a impressão 
gráfica. CMYK são as cores primárias deste sistema 
As cores primárias são indecomponíveis (não se decompõem). (Ver Fig. 14)

Red

Green

Blue

Yellow

Magenta

Cyan

Os dois sistemas cromáticos a reter:
RGB – Red (vermelho), Green (verde) e Blue (azul). 
CMYK – Cyan (cião), Magenta, Yellow (amarelo) e Black (preto). 

RGB, Síntese aditiva – A sobreposição de luzes das três cores origina a cor branca. 
Chama-se aditiva porque adiciona luz. É um sistema direccionado para ecrãs, monitores 
de computadores, lanternas, etc. RGB são as cores primárias deste sistema. (Ver Fig. 13)
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Figura 13: Síntese aditiva

Figura 14: Síntese subtractiva
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Combinações de cores 

O círculo cromático representa as cores visíveis pelo olho humano. 
Junta os dois sistemas de cores que permitem reproduzir milhares de cores. (Ver Fig. 15)

Por vezes, existem dificuldades em escolher e também combinar cores para utilizar num 
trabalho. Para minimizar essas dificuldades pode-se, a partir do círculo cromático, fazer 
algumas combinações possíveis que garantem relações harmoniosas entre elas. 

Alguns métodos de combinação: (Ver fig. 16)

Analogia (cor ao lado);
Complementaridade (oposta); 
Triângulo (três cores);
Quadrado (quatro cores);
Pentágono (cinco cores);
Cores quentes; 
Cores frias;
e diferentes percentagens da mesma cor.

Oliva

Green

Turquesa

Cyan

Celeste

Blue

Púrpura

Magenta

Rosa

Red

Laranja

Yellow

Figura 15: Círculo cromático
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Figura 16: Combinações de cores

Analogia Complementaridade

TriânguloQuadrado

Pentágono Cores quentes e frias
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Gestão de cores

"Entende-se por gestão de cor como a tecnologia digital necessária para alcançar a 
uniformização da cor entre todos os dispositivos intervenientes na reprodução gráfica: 
os de input (máquinas fotográficas, scanners), os de display (ecrãs de computador) e os 
de output (impressora de provas de cor, gravadora de chapas CTP, impressora offset). 
Os sinais que cada dispositivo recebe é ajustado de modo a que a cor percepcionada 
permaneça constante. (Luís Moreira – Arte final digital, p. 34.)

Quando se visualiza um trabalho no ecrã do computador nota-se cores vibrantes 
reproduzidas pelo modo RGB. Após a sua impressão, verifica-se que as cores perderam 
a saturação e o brilho.
Isto acontece porque a gama de cores reproduzíveis pelo modo RGB é mais alargada 
que o modo CMYK (cores RGB devem ser convertidas em CMYK) e também porque as 
configurações cromáticas do programa não são as adequadas.

O que se deve fazer é harmonizar/ minimizar os espaços de cor entre os dois modos  
nos programas gráficos.
No InDesign, Illustrator e no Photoshop ir a: Edit > Color Settings. 
Selecciona-se a opção Advanced Mode e escolher: Europe Prepress 2, esta definição 
responde a quase todos os problemas. (Ver Fig. 17)

No RGB, mantém-se o Adobe RGB (1998), é perfil mais indicado. 

Para o CMYK, o perfil vai depender da gráfica e do tipo de papel com que se trabalha. 
Para a Europa, o recomendado é o Europe ISO Coated FOGRA 27. 

Europe ISO Coated FOGRA 27, para impressão em papéis couché.
Uncoated FOGRA 29, para impressão em papéis não couché.
Web Coated FOGRA 28, para impressão em máquinas rotativas.
 
Para se usar este Color Setting noutros programas, clicar em Save e atribuir um nome.

Figura 17: Janela Color Seting
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No Photoshop, a maneira adequada para se converter imagens RGB para CMYK 
é ir a: Edit> Convert to Profile, escolher Coated FOGRA27 e não Image > Mode > CMYK. 

Na janela Convert to Profile (Indesign e Photoshop), na opção Intent, estão disponíveis 
4 modelos diferentes de conversão de cores fora de gama para as cores CMYK. (Ver Fig. 18)

Perceptual – Ajusta as cores de modo a preservar a relação proporcional entre elas.
Saturation – Ajusta as cores ficando com o maior grau de saturação possível.
Relative Colorimetric – Ajusta apenas as cores fora de gama colocando-as no limite 
das cores reproduzíveis. 
Relative Colorimetric – Ajusta as cores fora de gama para o limite das cores 
reproduzíveis e ajusta todas as cores em função da correcção automática do ponto 
branco. (Luís Moreira – Arte final digital, p. 37.)

Figura 18: Janela Convert to Profile

Quando se trabalha com perfis de cor (RGB ou CMYK), surgem questões colocadas 
pelos programas.

Podem aparecer as seguintes janelas:

No Indesign
Profile or Policy Mismatch – Aqui pode-se manter os perfis originais ou ajustar 
ao color settings que se está a usar. Adjust the document to macth current color settings

No Photoshop
Missing Profile – Quer dizer que o documento que se pretende abrir não tem um perfil 
de cor associado. Atribuir o perfil que se está a usar, working RGB.

Profile Mismatch – Quer dizer que o documento que se pretende abrir tem um perfil 
diferente do que se está a usar. Pode-se converter para o que se está a usar.
Seleccionar a opção Convert document's colors to the working space.
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Estrutura da publicação
A estrutura de uma revista é o modo de como ela se apresenta e ordena as informações 
tratadas. Dentro de uma estrutura existem secções (categorias de informação) que 
permitem agrupar conteúdos de informação da mesma natureza num espaço comum. 
Para o caso, analisar-se a estrutura de uma new maganize, como exemplo.

As secções permitem localizar o leitor no contexto da informação. 

Cada publicação pode estruturar-se da sua forma. Mas, se se observar com atenção 
duas revistas da mesma tipologia, chega-se à conclusão que existe uma linha estrutural 
comum que é seguida por ambas. 
Essa linha comum define-se como estrutura base da revista. A estrutura base pode ser 
vista como o "esqueleto da revista", é indespensável na sua apresentação.

A estrutura base da revista é composta por: capa; sumário, corpo da revista.

Dentro do corpo da revista encontram-se as secções principais (mundo, país, economia, 
etc.); correio do leitor; espaço de opinião dos colaboradores da revista e passatempos. 
Dentro das secções principais podem surgir as chamadas "micro-secções" (notícias 
curtas que servem para quebra o ritmo da leitura) um espaço com menos massa de 
texto. Exemplo de uma estrutura. (Ver Fig. 19)

No caso dos jornais, é comum juntar-se a esta estrutura o editorial (esta secção é 
reservada muitas vezes aos comentários do director). O editorial e as secções de opinião 
têm um tratamento gráfico diferente do corpo da notícia, isto para dar ao enterder que 
é um espaço opinativo e não informativo. 

A publicidade encontra-se ao longo revista.

Elaboração Própria

Figura 19: Estrutura base da revista
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Para se observar a estrutura de uma news magazine existente, resolvi digitalizar uma 
edição da revista Time (como exemplo, edição 22 de Agosto de 2011). 
Aqui o objectivo é ver a sua organização, quais as secções que a constitui e como trata 
os diferentes elementos gráficos. 
Desta forma tem-se uma precepção geral da estrutura de uma news magazine.

Esta revista semanal é publicada nos Estados Unidos da América mas, também possui 
outras filiais pelo mundo. Como a Time Europe (publicada em Londres), Time Asia e  
Time Canada (publicada em Toronto). Na impressa, a Time é a revista semanal com 
maior circulação em todo o mundo.
A sua primeira edição foi publicada no dia 3 de março de 1923. 
Esta revista é uma das mais conceitudas revistas de notícias do mundo. 

A estrutura da Time divide-se em: Capa; Sumário; Inbox (correio); Briefing que engloba a 
secção World (Mundo), United States (País), Economy (Economia), Health & Science 
(Saúde & Ciência) e Milestone; Comentary (Comentários de colaboradores); Business 
(Negócios) e Culture (Cultura) que engloba Art (Arte), Television (Televisão) e Books 
(Livros); Global Adviser (Consultor mundial); The Awesome (Impressionante) 
e 10 Questions (10 Perguntas). (Ver Fig. 20)

Elaboração Própria

Figura 20: Estrutura da revista Time
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Capa

A capa é o rosto da publicação. É possível conhecer o tipo de revista pela apresentação 
da capa. Cabe à capa ser atractiva o suficiente para despertar a atenção e a curiosidade 
das pessoas.

O título da publicação pode ser tratado de vários modos. Pode-se escolher um tipo 
serifado ou sem serifa; em caixa alta ou em caixa baixa; com cor fixa ou variável com a 
edição e com a possibilidade de ser introduzida numa caixa.

Nolmalmete as capas são impressas separadas do miolo, porque a gramagem do seu 
papel é diferente (gramagem superior).
Enquanto que a gramagem do miolo ronda as noventas gramas a capa aproxima-se das 
cento e cinquenta. O papel pode ser brilhante ou mate (sem brilho).
A capa pode apresentar-se com modura.
Pode conter apenas o título da notíca principal (corpo grande) ou ter juntamente alguns 
destaques num corpo inferior.

As fotografias podem ser a cores ou a preto e branco, podendo por vezes sofrer 
alterações a nível cromático na pós-produção (tratamento de imagens).
As fotografias podem e devem ser assinadas pelo seu autor. (Ver Fig. 21)
É frequente a presença de ilustrações e fotomontagens na capa.

A publicidade também pode estar presente na capa.

Figura 21: Comparação entre as capas da Time e da Newsweek
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Inbox/ Correio

Correio ou carta do leitor é um espaço comum de comentários enviados (por e-mail) 
pelos leitores que respondem às questões colocadas pelo jornalista.
A revista selecciona algumas das cartas recebidas para serem publicadas. 

Esta secção pode ser entendida como um espaço de aproximação/ interacção entre 
leitor e a publicação na partilha de opiniões, deste modo a  publicação pode conhecer 
perfil dos seus leitores. 
Habitualmente a secção Correio encontra-se entre nas primeiras páginas da revista.  
(Ver Fig. 22)

Análise gráfica
O layout da página divide-se em três colunas separadas por filetes de linha contínua. 
Geralmente não se utiliza imagens nem ilustrações nesta secção.
Os comentários/ opiniões são identificadas com nome e local (cidade) de residência do 
autor do texto.
O título (a bold e sem serifas) e o texto estão alinhados à esquerda e o nome 
e a localidade estão alinhadas à direita, quebrando a continuidade entre eles.

A caixa informativa, onde estão os contacto telefónicos, morada e e-mail da paublicação 
pode estar presente na própria secção Correio ou noutra parte da revista.

Figura 22: Secção Inbox
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Sumário

O Sumário é a penúltima secção a ser paginada.
Normalmente esta secção é constituída pelo título da publicação, número de edição, 
títulos de secções, títulos e/ou lead da notícias e os respectivos números de página, 
uma grande imagem do tema em destaque e também pode conter a ficha técnica dos 
colaboradores na edição da revista.  

O Sumário pode ocupar a página ímpar ou  a página par. O que pode determinar se 
o Sumário ocupa ou não uma das páginas é a publicidade. Sabe-se à partida, que as 
páginas ímpares (páginas à direita) a nível publicitário são as mais caras, porque são as 
primeiras a serem vistas quando o leitor abre a revista.  

Na negociação da inclusão da publicidade ao lado do Sumário, o cliente pode estar 
disposto a pagar mais para ter o seu anúncio na página ímpar, por motivos contrários 
também pode não estar disponível, e é isso que determina a sua localização.  
Na publicação Newsweek o Sumário ocupa a página direita (ímpar) e na Time ocupa a 
página esquerda (par). 

O sumário é acompanhada por uma imagem que pode ocupar a página toda, 
interagindo com o texto, ou ocupando parte dela. (Ver Fig. 23)

Figura 23: Sumários em páginas par e impar
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Figura 24: Páginas da secção United States e Economy

United States / Estados Unidos

Esta secção junta cinco notícias, sendo que a principal ocupa metade da página, em 
três colunas. O título e o lead ocupam três linhas, o que é marca uma forte presença 
na página, destacam-se das outra notícias (com menor expressão). O texto principal é 
alinhado à esquerda, a imagem ocupa duas colunas e está acompanha de uma legenda.

O texto das duas notícias, em baixo, estão numa só coluna, ambas acompanhadas de 
infografias. As notícias estão separadas por filete verticais e horizotais. 
Na coluna do lado direito, o texto é formatado a bold e sem serifas, ao contrário das 
restantes.

Economy/ Economia

A secção Economy partilha de dois assuntos na mesma página. O texto do assunto 
principal está numa coluna única, acompanhado de infografias coloridas e imagens com 
cabeças recortadas e contornadas a cor. 
No "pé" da página, está mais um assunto, que ocupa um quarto da página,  
são perguntas (bold) e respostas (regular).

As duas páginas são separadas por molduras extremamente finas, mantêm-se 
coerentes entre si (espaços branco, formatação de texto, hierarquia de informação), mas 
organizam os conteúdos de modo diferente. (Ver Fig. 24)
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Comentary / Comentário

Esta secção é dedicada aos colaboradores da revista, geralmete são pessoas com um 
elevado senso crítico nas diversas áreas (polítca, educacional, desportiva e etc.).
É frequente acompanhar-se de um retrato do comentador. Também pode-se juntar ao 
comentário fotografias e ilustrações alusivas ao tema tratado.

Análise gráfica
O layout da secção divide-se em três colunas separadas por filetes de linha contínua.
O texto inicia-se com uma capitular sem serifas, está alinhado à esquerda, hifenizado  
e acompanha-se de uma ilustração no centro da página.
A entrada de alguns parágrafos são feitas com identação da primeira linha, outros 
separados por uma linha vazia e com a linha seguinte a bold e com tipografia sem serifa.

O título não tem serifas, está a bold, o lead é serifado e a cinza e ocupam duas colunas.
Prevalece os espaços brancos na página que transmite uma sensação de "leveza".

Neste caso, o nome do comentador e enfatizado pelo tamanho da letra e pela cor 
sobrepondo-se  ao título do assunto, o que demonstra a sua importancia.
O final do texto é marcado com um quadrado (denomina-se âncora). (Ver Fig. 25)

Figura 25: Páginas da secção Comentary
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Figura 26: Sub-secção Television

Televison/ Televisão

Televison é uma Sub-secção da Culture.
Nesta secção são divulgadas notícias relacionados com filmes, séries, etc. 

Análise gráfica
O título da sub-secção, o título da notícia, o lead e a ssinatura do jornalista estão 
formatadas numa tipografia sem serifa e a bold. Destacam-se entre si pela cor e pelo 
tamanho.

No texto principal, o primeiro parágrafo não tem capitular, provavelmente por se 
encontrar próximo do título, lead e assinatura do jornalista, que já têm muita presença, 
o que é escusado utilização da capitular nesta situação. Estão alinhados à esquerda e 
ocupando 3 colunas.
Os parágrafos seguintes, estão marcados com entradas.

A imagem alusiva ao tema ocupa a largura de duas colunas

No "pé" da página, estão o nome do títlulo da publicação, e a data da edição (22 de 
Agosto de 2011).
O espaços brancos, áreas sem grafismos, são zonas de descanso visual. (Ver Fig. 26)
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World/ Mundo

Pode-se afirmar, que o assunto de capa é o mais aguardado entre as notícias. 
Geralmente são assuntos marcantes e de grande impacto social, pela positiva ou pela 
negativa.
O assunto de capa ou tema de capa situa-se nas páginas centrais da revista, são temas 
de grande desenvolvimento e por isso ocupapa no mínimo duas páginas e pode chegar 
às seis ou mais páginas. 

A notícia abre com uma grande imagem sobre o spread (página esquerda – direita).
A imagem é acompanhada de pouco texto, resumindo-se ao título, lead, legenda da 
imagem, assinatura do jornalista e assinatura do fotógrafo. (Ver Fig. 27)
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Figura 27: Spread da secção World
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Health & Science/ Saúde & Ciência

A imagens são dispersas pelas páginas de modo a criar equilíbrio (as imagens têm um 
peso visual muito forte). Imagens pequenas e recortadas tornam-se mais expressivas.

Para além do preto, o vermelho prevalece nas páginas. O vermelho é muito utilizado nos 
antetítulos e em pequenos destaques. (Ver Fig. 28)
Os filetes são excelentes separadores de informação, são discretos e funcionais. 

Conclusão das análises

A Time usou Layout flexíveis/ variáveis que se adaptam à necessidade de ter mais ou 
menos notícias por página. Utilizou layout de três e de quatro colunas.

Como se observou, a Time usa cerca de três tipografias diferentes e as suas variantes 
para tratar o texto. Possui imagens ao alto e ao baixo e também imagens recortadas,  
o que proporciona dinâmica na relação com o texto e dá origem aos espaços brancos.

Nas cores, prevalecem o preto e o vermelho (o ideal é usar no máximo três cores).
A hierarquia das notícias destaca-se pela dimensão que ocupam na página.

Coerência, unidade, continuidade e harmonia estrutural são alguns dos princípios 
necessários a serem seguidos para uma excelente concepção gráfica.

Figura 28: Secção Health & Science e Milestones
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Publicidade

A publicidade é uma área destinada à difusão de serviços e produtos de uma 
organização com vista na persuasão do público alvo.
A publicidade está presente em vários objectos de design, incluindo as publicações 
editoriais.

Antes de se publicar um produto/serviço numa publicação o anunciante faz um estudo 
de mercado para conhecer o tipo de leitor que se interessa pela publicação.  
O estudo tem em linha de conta o género, a faixa etária e o estatuto social do leitor.
Deste modo, o anunciante tem mais probabilidade de fazer chegar o seu produto ao 
público pretendido.

A publicidade é indespensável para o sucesso de um produto.

A publicidade é introduzida quando as páginas já estão devidamente paginadas.

A introdução da publicidade na página pode ser feita à medida da mancha de texto ou 
ao corte (excede as medidas do documento, bleed). (Ver Fig. 29)
Antes de se publicitar algum trabalho (imagem) deve-se consultar as dimensões para 
cada áreas de publicidade. As dimensões são facultadas pelo departamento responsável 
da publicação.

A publicidade pode ocupar várias dimensões na página. 
Antes de paginar, o paginador tem um plano onde verifica se as páginas que vai paginar 
vão ter ou não publicidade. Se as páginas incluírem publicidade, ele saberá qual a área 
que ocupa e reserva o espaço destinado à mesma. (Ver Fig. 30A, 30B, 30C)

1 - Medida à mancha 

Limite do documento 

2 - Margem ao corte (bleed)

Figura 29: Extensão da publicidade na página
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Figura 30A: Áreas de publicidade na página

Página Dupla

Página Inteira 1/2 Página ao Baixo
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1/2 Página Dupla

Rodapé Duplo

Figura 30B: Áreas de publicidade na página
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2/3 Página ao Alto

1/4 Página

1/3 Página ao Alto

Rodapé

Figura 30C: Áreas de publicidade na página
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utiLiZAção do pRogRAmA indesign
As pré-defi nições do programa uma vez alteradas não necessitam de alterações sempre 
que o programa é aberto.

Já com o programa Indesign aberto, surge uma caixa que deve ser ignorada 
seleccionando a opção Don’t show again para que esta caixa não volte a aparecer 
quando se abre o Indesign.
É necessário ter-se as ferramentas para o trabalho. Ir a: Window > Workspace, 
escolher Book. (ver Fig. 31)

Figura 31: Escolha de ferramentas de trabalho para Book

Para alterar a unidade de medida da régua horizontal e vertical. (ver Fig. 32)
para Pc indo a: Edit > Preferences > Unit & Increments (ctrl+k)
para Mac indo a: ( ) > Preferences > Unit & Increments (cmdt+k)

Origin: escolhe-se Page, para que o ponto '0' da régua comece em cada página e não de 
forma contínua pelas duas páginas.

Horizontal e Vertical: escolher Milimeters (milímetros "mm"). E clicar em OK.

Figura 32: Alteração da unidade de medida
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Defi nir formato e margens

Criar um novo documento indo a: File > New > Document; defi ne-se a altura e a largura 
da nossa página. 

Number of page: Escolhe-se três páginas (pode-se adicionar ou remover páginas).

Activa-se Facing Pages, para se ter as páginas lado-a-lado.

Master Text Frame adiciona uma caixa de texto em cada página. Esta opção é 
desnecessário para o caso porque em revista e jornal usa-se várias caixas de texto na 
página.
neste caso as medidas serão 200 mm de largura e 265 mm altura.

Orientation: Escolher vertical.

Margins: Desactivar o cadeado, para que as medidas que se adiciona numa margem não 
se repitam nas outras. 40 mm para a cabeça da página e 10 mm para as restantes. 
Posteriormente será necessário fazer-se o ajustes destas medidas.

Bleed: é a área de extensão dos elementos gráfi cos (imagens, por exemplo) utilizados na 
página e que se expandem para além dela. 3 mm é sufi ciente.

Caso se pretenda utilizar estas mesmas defi nições noutros trabalhos pode-se gravá-las 
como Preset > Save Preset, e dá-se ao documento um nome identifi cativo para mais 
tarde encontrá-lo em Document Preset. Fazer OK. (ver Fig. 33)

Figura 33: Defi nição do documento

ver aspecto fi nal da página (ver Fig. 34)
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Figura 34: Aspecto página
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Após se ter as páginas com as margens defi nidas, se se quiser alterá-las,
Ir a Window > Page. 

Para alterar as margens do Spread (página esquerda e direita) de forma igual e em 
simultâneo, Seleccionar a opção A-Master.
Ir Layout > Margins and Columns, onde se faz os ajustes necessários. 
Para alterar os números de forma mais rápida, basta premir a tecla Shift e em simultâneo    
clicar nas medidas, este procedimento faz com que as medidas se alterem 
de 10 em 10 mm. (ver Fig. 35)

Figura 35: Caixa Margins and Columns

Se seleccionar apenas uma das páginas Master
e ir a Layout > Margins and Columns, vai verifi car 
que as margens alteram-se apenas nas páginas 
esquerdas do documento (neste caso). (ver Fig. 36)

Tudo o que se faz na Master aparece nas páginas do 
documento. A Master é muito útil quando se tem 
grafi smos que se repetem em todas as páginas, 
como por exemplo a numeração das páginas.

Figura 36: Alteração das margens 
da página esquerdas
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Alguns exemplos de tipografia que podem resultar bem como texto corrido e como 
título numa news magazine. (Não existem regras na escolha da tipográfica, aqui a 
preocupação é meramente de legibilidade e de gosto)

Para Texto Corrido
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Para Título (variantes negros)

Chaparral
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Definir o tipo

Como está-se a falar de revista, sugere-se uma tipografia com "altura x" baixa, o que vai 
permitir um maior número de caracteres por linha. Uma vez que as colunas das revistas 
são muito estreitas, quando comparadas às colunas dos livros. 
A legibilidade é um factor – chave na escolha da tipografia, seguindo-se de uma família 
completa (com inúmeros pesos/ variantes para responder a cada caso).

Pode-se e deve-se usar um tipo ideal para cada situação: tipo de leitura imediata 
(títulos) e tipo de leitura em contínuo (texto corrido).

É frequente o uso de inúmeros tipos de letras num mesmo texto. No entanto, essa 
combinação (entre dois e três tipos diferentes, seria o ideal) deve ser feita com bom 
senso e cada uma delas deve ser utilizada de forma adequada. 

Por exemplo, se se usar um tipo serifado combinado com um tipo sem serifas pode ter 
um excelente resultado, tal como um tipo leve um tipo pesado. 
Estes são contrastantes inconfundíveis. É de se evitar escolher tipos muito parecidos  
ou demasiadamente diferentes.

Para o exercício, como é uma news magazine, opta-se por um tipo serifado para o texto 
corrido (corpo da notícia), o que vai transmitir alguma seriedade à revista. 
(Esta é uma observação subjectiva)

Para o título, opta-se por um tipo robusto, sem serifas e para o texto corrido um tipo 
serifado. Criando desta forma uma combinação interessante entre tipo com e sem serifa.

Texto corrido: Utopia
Título: Helvetica Neue LT Std. (Ver Fig. 37)

Figura 37: Tipografia escolhida para exercício



69

MEED 

Tratamento do texto

Para se ter uma boa leitura é necessário ter um texto bem tratado. Não basta escolher 
uma boa tipografia, isso é apenas o início de uma boa escolha. A tipografia deve 
receber os devidos tratamentos para a função que se destina. Como tal, a fonte não 
pode ser nem grande nem pequena demais, deve ser claramente legível (legibilidade) 
e proporcionar uma leitura cómoda e fluida ao longo da página ou das páginas 
(leiturabilidade). 
Deve-se controlar o espaçamento entre caracteres e palavras, aplicar a entrelinha 
adequada de modo a proporcionar uma passagem tranquila e imediata de uma linha  
para a linha seguinte e não criar linhas demasiadamente extensas (no máximo +/– 85 
caracteres por linha).

A composição do texto e a relação com outros elementos gráficos na página são 
preocupações que se deve ter em atenção, porque são elas que vão complementar e 
reforçar a imagem geral da página oferecendo a harmonia desejada.

"Uma composição tipográfica deve ser especialmente legível e visualmente envolvente, 
sem desconsiderar o contexto em que é lido e os objectivos da sua publicação". 
(Fonte: http://pt.wikipedia.org/wiki/Tipografia, 12-07-2012)

A tipografia utilizada deve ser funcional.

Legibilidade – A legibilidade é a identificação imediata dos caracteres isoladas do texto.

Leiturabilidade – A leiturabilidade (também é legibilidade) é a identificação dos 
caracteres no texto. Isto é, consegue-se relacionando a tipografia escolhida, com o 
corpo do tipo, entrelinha, alinhamento, hifenização, com a justificação, espaçamento, 
extensão da linha de texto, grelha e a quantidade de texto na página.
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Defi nir corpo e entrelinha

Depois de se escolher o tipo para o texto corrido, o próximo passo é combinar o corpo 
do tipo com a entrelinha, de forma a preservar a legibilidade e a leiturabilidade.

Os próximos passos serão feitos na Master.

Seleccionar a ferramenta de texto e criar uma caixa dentro da mancha de texto. 
Com a caixa ainda seleccionada: Ir a Type> Fill With Placeholder Text, irá preencher a 
caixa com um texto – exemplo. O conteúdo do texto não é importante, serve apenas 
para defi nir o corpo e a entrelinha do texto principal (texto corrido). (ver Fig. 38)

Figura 38: usar a função Fill With Placeholder Text

Altera-se o tipo Times New Roman, que vem por defeito, para Utopia (se não tiver 
disponível escolher outro tipo semelhante).

dicas:
2 cliques consecutivos (selecciona a palavra)
3 cliques consecutivos (selecciona a linha)
4 cliques consecutivos (selecciona o parágrafo)
5 cliques consecutivos (selecciona o texto todo)
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O passo seguinte é definir o corpo do tipo. 
Como foi referido anteriormente, a fonte não pode ser nem muito grande ou pequena, 
tem de ser claramente legível e proporcionar uma leitura cómoda e fluida. 

Com todo o texto seleccionado, experimenta-se vários corpos. Chega-se aos 8,5 pt 
(Pontos, unidade de medida dos tipos), um tamanho aceitável. 

Para a entrelinha define-se 11 pt. Esta entrelinha faz com que as linhas não se 
sobreponham e também não fiquem demasiadamente afastadas ao ponto de criar 
barras brancas entre as linhas. 

Para se ter uma boa relação entre corpo e entrelinha, o ideal é adicionar à entrelinha 
mais 1,5 pt (no mínimo) da "altura x" do tipo.
Por exemplo: se se tiver um corpo 9 pt, a entrelinha poderá ser no mínimo 10,5 pt, 
desta forma consegue-se proporcionar uma leitura cómoda. (Ver Fig. 39)

Nota: Para verificar o tamanho do tipo convém imprimir o trabalho.

8,5 pt > 11 pt 

(Ideal)

8,5 pt > 9 pt

(Apertada)

8,5 pt > 14 pt

(Afastada)

Figura 39: Relações entre corpo e entrelinha

Ecula nonsus con Itam norae esupier obsenitio, etratum macibem esse tem prae fac me nenerus 
inatum omnir aurbi publicaus; Catam peria? Nam et C. Grac tem ideper adhuc rem morterem, 
nimaxim ulessoluter is mei caut ad ceniuscit. Romprem acre, publicaturox sum imus con Ita, Cupi-
catim in sulvissuntem incervit, nos perum octuro, dem publin defaces comne tere per ac reviri fui 
ficis conihilis? Opubis consil vicaedit; num aut L. Sent. C. es M. Simo horendum hos forum quon-
sus oc te prae tastretiae ati pat, qui publium tericae ni imillesteris Mulocri intervid publiss endicap 
econducerio et gra, iu me peremod patus bonsimilibus omnihi, nossum mulartus hor que consus 
nenequium occios essente nondeatiu efesi pore ego ius is, ublictam nem ex sulturio. 

Ecula nonsus con Itam norae esupier obsenitio, etratum macibem esse tem prae fac me nenerus 
inatum omnir aurbi publicaus; Catam peria? Nam et C. Grac tem ideper adhuc rem morterem, 
nimaxim ulessoluter is mei caut ad ceniuscit. Romprem acre, publicaturox sum imus con Ita, Cu-
picatim in sulvissuntem incervit, nos perum octuro, dem publin defaces comne tere per ac reviri 
fui ficis conihilis? Opubis consil vicaedit; num aut L. Sent. C. es M. Simo horendum hos forum 
quonsus oc te prae tastretiae ati pat, qui publium tericae ni imillesteris Mulocri intervid publiss 
endicap econducerio et gra, iu me peremod patus bonsimilibus omnihi, nossum mulartus hor 
que consus nenequium occios essente nondeatiu efesi pore ego ius is, ublictam nem ex sulturio, 
senat, niussum hossimm oventis la none inatum ia pro verem auc tabus perisseret pons Mul vit. 

Ecula nonsus con Itam norae esupier obsenitio, etratum macibem esse tem prae fac me nenerus 

inatum omnir aurbi publicaus; Catam peria? Nam et C. Grac tem ideper adhuc rem morterem, 

nimaxim ulessoluter is mei caut ad ceniuscit. Romprem acre, publicaturox sum imus con Ita, Cu-

picatim in sulvissuntem incervit, nos perum octuro, dem publin defaces comne tere per ac reviri 

fui ficis conihilis? Opubis consil vicaedit; num aut L. Sent. C. es M. Simo horendum hos forum 

quonsus oc te prae tastretiae ati pat, qui publium tericae ni imillesteris Mulocri intervid publiss. 
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O corpo do tipo fi ca com 8,5 pt e a entrelinha com 11 pt.

O próximo passo é alterar a dimensão da Baseline Grids (linha da grelha) do documento 
para 11 pt.

Ir a: para Pc: File > Preferences > Grids, no Increment Every colocar 11 pt, Ok.
para Mac: ( ) > Preferences > Grids, no Increment Every colocar 11 pt, Ok.

Este passo vai permitir que a linha de texto da página esquerda esteja alinhada com a 
linha de texto da página direita. 
Para tal, selecciona-se o texto todo: Ir à barra horizontal, escolher a opção 
Paragraph Formating Controls e activar Align To Baseline Grids. (ver Fig. 40)

Figura 40: usar a função align to Baseline Grids

Se a Baseline Grids não estiver visível, clica-se com o botão direito do rato sobre a página 
e vai-se a Grids & Guides > Show Baseline Grids. (ver Fig. 41)

Figura 41: linhas de texto assentes sobre a Baseline Grids
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Grelhas complexas

Aqui cria-se uma grelha desenvolvida pelo designer Karl Gerstner para revista Capital.
As guias dividem a página na vertical e na horizontal. São muito úteis na organização 
dos elementos gráficos e também na inclusão de publicidade na página.

Existem com certeza outros métodos para se chegar à mesma finalidade.  
O que se vai usar é o método que considero mais simples e rápido.

Para se construir a grelha deve-se ter o número de linhas ímpar.
Ir a Window > Info, para saber o número de linhas seleccionados.
A janela Info dá-nos informações sobre o número de caracteres, número de palavras, 
número de linhas e o número de parágrafo seleccionados. (Ver Fig. 42)

Figura 42: Informações da caixa de texto
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A caixa de texto tem 55 linhas, um número ímpar, este número resulta.
Mas existe um problema, as margens superiores e inferiores não assentam sobre  
a Baseline Grids. 
Deve-se alterar as medidas das margens de modo a baterem certo com a Baseline Grids.

Com a Master seleccionada ir a: Layout > Margins and Columns, e alterar os valores 
das margens Top e Bottom até assentarem sobre a Baseline Grids. Pode ser necessário 
recorrer às milésimas.

Após experimentar várias medidas, chegou-se às 38,8 mm para Top e 12,76 mm 
para Bottom. (Ver Fig. 43)

Figura 43: Margens desalinhadas e alinhadas à Baseline Grids
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De momento, têm-se o tamanho do tipo e a entrelinha definida e a grelha acertada. 
Agora dividir-se a grelha em 12 colunas.

Ir a: Layout > Margins and Columns, no número de colunas coloca-se 12, e no Gutter 
(espaço entre colunas) coloca-se 11 pt, que é a medida da entrelinha. 
O programa vai converter os 11 pt para milímetros (mm). (Ver Fig. 44)

Figura 44: Grelhas com 12 colunas

Este sistema permite usar colunas de 2, 3, 4 e de 6.

Para mudar o número de colunas da caixa de texto vai-se à barra horizontal do 
programa e alterar a medida do Gutter para 11pt ou clicar no botão direito do rato > 
Text Frame Options alterar em Number. 
Desta forma mantem-se a caixa de texto, variando apenas o número de colunas. 
(Ver Fig. 45A, 45B e 45C)
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Figura 45A: Caixa de texto em 2 colunas

Figura 45B: Caixas de texto em 3 colunas

Figura 45C: Caixas de texto em 4 colunas
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Para finalizar a parte das grelhas, basta colocar as guias nas páginas e diferenciá-las com 
cores, a fim de distinguir as divisões que se está a usar.

Ir a: Layout > Create Guides, cria-se na margem divisões verticais e horizontais. 
O número de colunas já se sabe que são 12, e altera-se o Gutter para 11 pt, na opção 
Fit Guide To: o que se quer é ajustar as guias à margem e não à página, Ok.

Após ter-se as guias, o próximo passo será colori-las.
Selecciona-se a guia do centro. Ir a: Layout > Rules Guides, escolher a cor Gold, Ok
Apaga-se as guias que se encontram ao lado da Gold. Selecciona-se as próximas (ao 
lado da Gold) usando a tecla Shift para manter a selecção e vai-se novamente a Layout > 
Rules Guides, escolhe-se a cor Grass Green. As seguintes cores são Red e Cyan e apaga-
-se as restantes. Repetir o processo na outra página. Podem ser escolhidas outras cores. 
(Ver Fig. 46)

Figura 46: As guias verticais, iniciais e coloridas

As guias verticais já estão prontas, faltam as horizontais. Seguimos o mesmo processo, 
se se dividir a margem por 12, verificamos que as guias não batem certo com a Baseline 
Gris, o que deve fazer é encontrar um número próximo do 12 que dê certo.
Experimentei o 13, também não bate certo e o 14 assenta na perfeição. Avançamos com 
o 14 e não nos podemos esquecer de seleccionar no Fit Guide To: margem e definir o 
Gutter com 11 pt, Ok. As cores são as mesmas utilizada no processo anterior.

Para ver melhor as guias pode-se ocultar as colunas clica-se no Lado direito do rato > 
Grids & Guides e seleccionar a opção Guides in Back. Também esconde-se a Baseline 
Grids seleccionando a opção Hide Baseline Grids. (Ver Fig. 47)
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Figura 47: Aspecto final da grelha
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uma vez concuída a grelha, deve-se fazer duas páginas mestras, uma com as 12 colunas, 
e outra sem as 12 colunas (é só copiar a mestra e retirar as colunas). Isto porque há 
momentos em que é muito necessário orientar-se pelas coluna e outros menos. 

Então faze-se o seguinte: selecciona-se a A-Master e vai-se ao Menú da janela Page e 
escolhe-se Duplicate Master Spread "A- Master”, duplica a mestra.
Selecciona-se novamente a mestra A-Master e vai-se ao Menú Page, escolhe-se a opção 
Master Options For “A- Master” e muda-se o nome Master para Colunas, Ok.
Apaga-se a caixa de texto que foi usado até agora. (ver Fig. 48)

Selecciona-se a nova Master, B-Master, vai-se a Layout > Margins and Columns 
e no número de colunas coloca-se 1.

Assim fi ca-se com duas mestras, uma com 12 e outra com 1 coluna.

Figura 48: Duplicação das páginas mestras
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Estilos de parágrafos

Criar-se de seguida um estilo de parágrafo do texto corrido. O estilo de parágrafo 
consiste basicamente em guardar as formatações do texto (o nome da fonte, o corpo, 
justifi cação, a cor, entrelinha, etc..) num só estilo, o que vai permitir poupar imenso 
tempo na formatação dos textos.

O que se deve fazer é ir à B-Master com o texto já confi gurado, colocar o curso a "piscar" 
em qualquer linha do parágrafo (não seleccionar a linha, porque se tiver por exemplo, 
itálicos nessa mesma linha irá se perder quando se aplicar o estilo de parágrafo), 
Ir a: Window > Types and Table > Paragraph Styles > Menú do Paragraph Styles e 
escolher New Paragraph Styles e dar nome Texto corrido (assim já se sabe que é o estilo 
para se aplicar nos textos corridos), activar Apply Style Selection, Ok. 

O estilo já está gravado na janela dos Paragraph Styles, e quando se precisar novamente 
basta ter o curso no texto e seleccionar o estilo. (ver Fig. 49)

O sinal de parágrafo é o (¶), para se ver, ir a: Type > Show Hidden Characters. 
Poderá aparecer na janela Paragraph Styles o sinal de "+", isto signifi ca que existe no 
texto um estilo diferente. Pode-se forçar o estilo premindo as teclas Alt, mas corre-se o 
risco de se perder os itálicos.

Figura 49: Criar estilos de parágrafos

Em qualquer parágrafo que se aplique o estilo “texto parágrafo”, vai assumir a letra 
utopia, corpo 8,5 pt, entrelinha 11pt, cor preta, etc...

Agora pode-se apagar a caixa de texto da página mestra, para que não se repita 
em todas a páginas do documento.
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Numeração de página

De seguida, vai-se a Master A – Colunas e coloca-se a numeração de página.
A letra será Utopia, corpo 6 pt, no "pé" da página, alinhado à esquerda. Números pares 
ficam nas páginas à esquerda e os ímpares à direita.

Escolheu-se o nome da publicação "Informa", como exemplo, em caixa alta, e coloca-se 
a data da saída da publicação "10 de Julho de 2012". 

Dá-se uma linha de intervalo entre a mancha de texto e a numeração.
A caixa de texto da numeração tem a altura da entrelinha, alinha-se o texto ao centro da 
caixa, Seleccionando o texto, lado direito do rato >Text Frame Options > Align: Center.

É de reparar que se deixou uma letra antes do título da publicação. A letra "A" vai 
permitir que a numeração das páginas se altere automáticamente.
Para tal, deve-se seleccionar a letra "A", tecla direito do rato > escolher a opção Insert 
Special Character > Markers > Current Page Number. 
Afastar a letra "A" do título da publicação (a bold) com três espaços brancos. (Ver Fig. 50)

Para os números da data "10 de julho de 2012" adquirirem o tamanho da caixa baixa 
deve-se seleccionar os números, ir à barra horizontal seleccionar o símbolo de parágrafo 
(¶) ir ao menú ( ) na barra horizontal > Open Type > Proportional Oldstyle.
Dar cor ao título da publicação, indo ao Window > Swatches, escolher a cor ou criar uma 
nova no Menú Swatches.

Copiar a caixa de texto para a página direita (Alt+Shift e arrastar), alinhar o texto à 
direita. Quando se sair da Master as páginas estarão devidamente numeradas. (Ver Fig. 51)

Figura 50: Numeração nas páginas mestras (página esquerda e direita)

Figura 51: Numeração das páginas (página esquerda e direita)
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Numa redacção, onde a revista é feita por vários designeres, as páginas mestras são 
separadas, cada secção é um único documento Indesign, só depois das páginas estarem 
paginadas junta-se os documentos por ordem e envia-se para a gráfica.

Neste exercício todas as secções estarão no mesmo documento.

Ao título da secção dá-se o nome de Sociedade, na página 2, pode ser um outro nome.
Pelo nome, supõe-se que esta secção divulgará notícias sobre a sociedade portuguesa.

O tipo é Helvetica Neue LT Std, 93 Black Extended, 38 pt. (Ver Fig. 52)
Este tamanho é o ideal para marcar a sua presença na página.

Opta-se por deixar o texto em Title case (só a primeira letra da palavra fica em 
maiúscula). Se se quiser alterá-lo de uma só vez pode seleccionar o texto e ir a Type > 
Change Case escolher o desejado. 
Na opção Change Case pode-se escolher: Uppercase (todas em maiúsculas); 
Lowercase (todas em minúscula); Title Case (as primeiras letra de cada palavra fica em 
maiúscula e Sentense Case (só a primeira letra da primeira palavra fica em maiúscula). 

Deixa-se uma margem de três linha no topo. Alinha-se o texto à base da grelha ( ), 
e aplica-se um filete de 1 pt por baixo da palavra.
Para introduzir o filete deve-se seleccionar a palavra e ir ao menú ( ) na barra horizontal 
escolher Paragraph Rules.
Escolhe-se a opção Rule Below (para o filete por baixo); no Weight escolhe-se a 
espessura do filete 1 pt; Color escolher a cor: preta; no Type escolher o tipo de filete; no 
Width para o filete ter a largura da coluna e não a largura do texto escolher: Column; e 
no Offset: 2 mm que será a distância entre o filete e o texto. (Ver Fig. 53)

Para copiar a caixa do título de secção e a numeração de página para a mestra B-Master 
(mestra sem colunas), selecciona-se as caixas copiar (Ctrl+C), ir à mestra B-Master e colar 
na mesma posição (Alt+Shift+Ctrl+V).  Ver aspecto geral da Mestra. (Ver Fig. 54)

Figura 53: Janela Paragraph RulesFigura 52: Título da secção
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Figura 54: Aspecto geral da mestra
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Hierarquia de Informação

Por mais que se queira destacar todas as informações, não pode ser feito.
Quando se destaca tudo, nada sobressai. Principalmente quando se tem níveis 
diferentes de informação (título e texto, legendas, capítulos, número de página, 
citações, índice, etc.). 

Estas são algumas formas de destaque: uso de fontes diferentes; o estilo (redondo 
e itálico; normal/ bold; caixa-alta e baixa; versais e versaletes); corpo; entrelinha; 
alinhamento (texto alinhado à esquerda, justificado, centrado, alinhado à direita); estilo 
de hifenização; justificação; indentação; entrada de parágrafo ou o uso da cor.

Caixa baixa e caixa alta

A caixa baixa consegue ser mais legível do que a caixa alta o que torna mais rápida 
a sua leitura. Porque possui ascendentes e descendentes o que permite a sua rápida 
identificação. É o caso das letras “b, d, f, g, h, i, j, k, l, p, q, t, y”.

No caso de se usar textos em caixa alta, por exemplo nos títulos, aconselha-se o 
aumento do Tracking (espaçamento entre as letras), desta forma as letras estão mais 
afastadas entre si, o que possibilita o seu reconhecimento imediato. 

Por vezes, aparecem textos em caixa alta no meio de um texto corrido, tais com siglas, 
séculos, (em numeração romana), nestes casos o ideal é reduzir o corpo para que estes 
não atrapalhem a fluidez da leitura ou utilizar versaletes da fonte (caso a fonte tenha 
disponível). 

Versais e versaletes

Versaletes são letras com desenho das maiúsculas mas com tamanho das minúsculas. 
É desaconselhável o uso de versalete automático disponível nos programas de edição 
de texto, porque esta opção força a redução do tipo tornando as suas espessuras 
desproporcionais. 

Para se saber se uma fonte tem versaletes verdadeiros, nas suas variantes deve conter as 
versões SC ou “smallcaps”. (Ver Fig. 55)

Figura 55: Versais e versaletes (fonte Tymes)
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importar texto e imagem

Após ter o documento devidamente preparado, o que se deve fazer é importar o texto e 
as imagens da notícia para serem distribuídas e tratadas na página. 
Para grandes quantidades de texto recomenda-se: File> Place e seleccionar o fi cheiro 
pretendido (por exemplo, fi cheiro em Word). (ver Fig. 56)

Seleccionar a opção Show Import Options, com esta opção activada abrirá de seguida 
uma nova janela que permite escolher a forma que se quer importar o texto. 

na nova janela, para manter os estilos originais do texto (bold, itálicos, cor, etc...) 
a opção é Preserve Style and Formatting From Text and Tables e para eliminá-los 
seleccionar a opção Remove Style and Formatting From Text and Tables. 
O ideal é manter os estilos.

Figura 56: Janela Place e a nova janela Import options

Para importar uma pequena quantidade de texto (só texto da legenda, por exemplo), 
podemos optar pelo Copy + Paste, o princípio de manter os estilos originais é o mesmo. 

Mas neste caso, ir a:
Pc: Edit > Preferences > Clipboard Handling, activar a opção All Informations
Mac: ( ) > Preferences > Clipboard Handling, activar a opção All Informations
e fazer OK.
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Já se sabe à partida, que as páginas não têm caixa de texto, porque foram definidas sem 
a opção Master Text Frame activada. 
Ainda com o texto visível no cursor, pode-se clicar em qualquer lugar da página.  
Se optar por criar de imediato várias caixas de texto basta, pressionar a tecla Alt e criar o 
número de caixas pretendidas.

Para ocultar a Baseline Grids e as Guides para ver melhor o texto, clica-se com botão 
direito do rato > Grids & Guides > Hide Baseline Grids e escolher Hide Guides.

Nota-se no canto inferior direito da caixa, um sinal de mais "+", isto quer dizer que tem 
mais texto escondido. (Ver Fig. 57)

Despejar a caixa de texto

Criar caixa e dizer qual é a próxima caixa (+Alt)

Colocar texto criando novas páginas Shift + Clique

Despejar à caixa de texto já criada
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De momento temos três páginas, uma página e um Spread. As revistas não têm folha de 
rosto (caso dos livros), então remove-se a primeira página do documento.
Para tal, primeiro selecciona-se a página 2, ir ao Menú da janela Page > Numbering 
& Selections Options: Start Page Numbering At: 2 (número de página a iniciar), Ok. 
Agora pode-se apagar a página 1. As páginas 2 e 3 continuam lado a lado.

Figura 57: Caixa de texto na página

O texto utilizado serve apenas de exemplo, não tem qualquer tipo de relação  
com o conteúdo em causa. Fonte: http://www.infopedia.pt/$texto-dramatico 20/07/2012, 22h00
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Estilos de parágrafos e de caracteres

Com o texto na página, antes de arrumá-lo, o que se deve fazer é aplicar os estilos 
dos textos. O texto importado está com a fonte Calibri, 11 pt e 12,65 pt de entrelinha 
(definições que vêm do programa Word). Pretende-se utilizar os estilos anteriormente 
definidos. Aplica-se o estilo para o texto corrido (disponível na janela Paragraph Style) 
agora é só aplicar em todos os parágrafos.

O estilo "Texto Corrido" (Utopia, regular; 8,5 pt de corpo; 11 pt de entrelinha; a preto) 
aplicado, queremos que o segundo e os seguintes parágrafos tenham entrada de 
parágrafo. A entrada de parágrafo assinala a entrar num novo parágrafo, assim evita-se 
criar linhas brancas entre elas, o que quebraria a fluidez da leitura. 

Ir a barra horizontal, seleccionar o símbolo de parágrafo (¶),  alterar valores de First Line 
Left Indent para 3 mm.
De seguida, cria-se um novo estilo deste parágrafo, vai-se ao menú do Paragraph Style 
> New Paragraph Style, dá-se um nome que permita identificar o parágrafo, "Entrada 
Texto Corrido", e activa-se a opção Aplly Style to Selection (as alterações aplicam-se de 
emidiato). (Ver Fig. 58)

No primeiro parágrafo, adiciona-se uma Capitular, de 3 linhas (podem ser mais), a 
capitular vai marcar o início do texto. Seleccionar a letra da capitular e substituí-la para a 
fonte Helvetica, bold. 
Ir à barra horizontal, seleccionar o símbolo de parágrafo (¶), alterar valores  
de Drop Cap Number of Lines para 3. (Ver Fig. 59)

Grava-se o estilo da capitular, não pode ser nos Paragraph Styles, porque a capitular 
é uma única letra. Grava-se nos Character Styles (letras ou palavras devem ser aqui 
gravadas). 
Neste caso, em vez de se ter o cursor a "piscar" selecciona-se a capitular. 
Vai-se ao Window > Type & Table > Character Styles, Menú da janela Character Styles > 
New Character Style, dar nome "Capitular"  e activar a opção Apply Style to Selection.

A capitular está definida como Character Style, mas o que se quer realmente é ter a 
capitular sempre associada ao primeiro parágrafo. Isto é, quando se aplica o estilo "Texto 
Corrido" queremos que a primeira letra do parágrafo seja a capitular.

Então, coloca-se o cursor a "piscar" no primeiro parágrafo, ir à janela do Paragraph Styles 
> New Paragraph Style dar um novo nome "primeiro parágrafo". 
Na opção lateral, Drop Caps and Nested Styles, associa-se a um estilo de parágrafo um 
estilo de caracter. Na opção Character Styles escolher "Capitular", e fazer OK. (Ver Fig. 60)

Já estão disponíveis alguns estilos de caracteres e de parágrafos. (Ver Fig. 61)
Resta criar os outros estilos (título, lead, assinatura do fotógrafo, etc...).
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Figura 58: Entrada de parágrafo

Figura 59: Capitular em 3 linhas

Figura 60: Janela Drop Caps and Nested Styles

Figura 61: Janela das Character e Paragraph Styles
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Colunas de texto

Agora, retira-se o título e o lead da caixa principal, vão ficar numa outra caixa à parte. 
Corta-se o título e o lead (Ctrl+X) e faz-se outra caixa ao lado, para mais tarde serem 
tratados.

Para se ver as guias horizontais, pode-se ocultar a Baseline Grids, clicar com o botão 
direito do rato, Grids & Guids > Hide Baseline Grid.

É preciso ter as colunas das páginas visíveis, se não estiverem, ir à página mestra 
"A – Colunas" e arrastar a página esquerda sobre a página 2 e arrastar a página direita 
sobre a página 3. 

Cria-se uma página de 3 colunas, pode-se definir na barra horizontal ou clicando no 
botão direito do rato > Text Frame Options, nas colunas escolher 3 e no Gutter: 11 pt 
(medida da entrelinha). Não se quer que as 3 colunas fiquem na mesma caixa, mas sim 
que estejam separadas. Percebe-se qual será a largura de cada coluna (a largura da 
primeira coluna ocupa quatro divisões verticais). Fecha-se a caixa de texto e defini-la 
com 1 coluna. (Ver Fig. 62)

Clica-se no sinal de "+" que está no canto inferior direito da caixa de texto e cria-se mais 
duas colunas de texto, mas sempre em cimas das colunas de referência. (Ver Fig. 63)

Título: Helvetica, black, 36 pt de corpo e 36 pt de entrelinha
Lead: Utopia, Subhead, 12 pt de corpo e 14 pt de entrelinha
Assinatura do jornalista, Helvetica, 77 Bold Condensed, 7 pt de corpo
Gravar o Título e o Lead como Paragraph Styles e a Assinatura do jornalista 
como Character Styles.
O título, o lead e a assinatura do jornalista estarão desalinhadas da Baseline Grids.

Figura 62: Caixa de texto com uma coluna
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Figura 63: Três caixas de textos

Keep Options 

Esta função permite distribuir as linhas dos parágrafos pelas colunas de texto, evitando 
por exemplo, que a primeira e a última linha do parágrafo fiquem isoladas.
Queremos que os parágrafos (no caso de partir linhas pelas colunas) tenham pelo 
menos duas linhas no início e duas linhas no fim. 
Ir à barra horizontal, seleccionar o (¶), no menú da barra ( ) e escolher Keep Options.
(Ver Fig. 64)

Figura 64: Janela Keep Options
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Hifenização e justificação

O programa possibilita optar pelo dicionário de hifenização da língua da publicação. 
Antes de criar a caixa de texto, seleccionar a ferramenta de texto Type Tool, ir ao 
Character Formatting Controls e alterar a língua na barra horizontal. A hifenização 
permite partir palavras segundo o nosso idioma (neste caso, o português).  
E a justificação permitir controlar espaços brancos entre letras e palavras, criando assim 
um bloco de texto visivualmente mais agradável e com espaços uniformes. 
Para isso selecciona-se o texto:

Hifenização: ir à barra horizontal, seleccionar o (¶), ir ao menú da barra ( ) e escolher 
Hyphenition. Queremos que as palavras compostas com um número mínimo de 5 letras, 
fique com duas letras antes e duas letras depois do hífen . E não se quer mais 
de 3 hífen seguidos. 
 
Justificação: ir à barra horizontal, seleccionar o (¶), ir ao menú da barra ( ) e escolher 
Justification. Queremos que o espaço mínimo entre palavras reduza até 80 %, deseja-se 
que se mantenha os 100 %, caso seja necessário, aumentar até 133 %. (Ver Fig. 65)

Deixar "0 %" nos espaços entre as letras. Caso seja necessário alterá-lo, o mínimo não 
deve exceder os "–5 %" e o máximo não deve ultrapassar os "5 %". 

Figura 65: Aplicação de hifenização e de justificação
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Distribuição de conteúdos

Depois de ter preparado e ter definido os estilos, pode-se importar (Place) as imagens 
da notícia para serem organizadas na página. 
Esta é uma página simples, constituída apenas por uma notícia e uma imagem.  
Aqui a presença das guias é evidente na organizaçāo dos contúdos. (Ver Fig. 66)

Figura 66: Aplicação de hifenização e de justificação

Imagem utilizada: Elaboração própria
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Agora, na página direita, n.º3, muda-se o nome da secção para Economia.
Como o nome da secção está na mestra, para se conseguir alterar o nome Sociedade 
para Economia deve-se com as teclas Shift + Ctrl, em PC e Shift + Cmdt, para Mac 
pressionadas, clicar sobre o texto Sociedade. 

Esta secção terá duas notícias e duas imagens do mesmo género informativo 
e na mesma página.
Procura-se outra forma de organização e de tratamento. A notícia principal, em 
destaque, com duas colunas, ficou com o estilo normal. A outra, fica numa coluna 
lateral, da parte exterior da página e com outro tipo de letra. 

Como se pode reparar o texto da coluna lateral não começa encostado à caixa, isto 
porque para separar as duas notícias aplicou-se à mesma caixa um indentação de 4mm.
Seleccionando o texto todo, ir à barra horizontal (¶), Left Indent: 4mm. 

Para o título: Helvetica, corpo 16 pt, entrelinha 16 pt.
Para o texto: Helvetica, corpo 7 pt, entrelinha 9 pt, e sem entrada de parágrafo, ambos 
desalinhado da Baseline Grid. Criei dois novos Paragraph Styles para estes dois novos 
texto, 'Título Caixa' e 'Texto Caixa'. (Ver Fig. 67)

Com a Pen Tool, ferramenta disponível na caixa de ferramenta (Window >Tool) 
cria-se um filete de 0,5 pt. 

Figura 67: Página com duas notícias
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Figura 68: Secções: Sociedade e Economia paginadas

Espaços brancos

É importante deixar zonas sem informação, esses espaço são áreas de descanso visual, 
transmitem "leveza" ao aspecto geral da página. Os espaços brancos encontram-se nas 
margens, nas guteiras (espaço entre as colunas), nos parágrafos e entre as letras.
Por exemplo, na página 2, deixou-se duas linhas entre o lead e o texto principal, e 
mantive-se a mesma coerência na página 3, entre a imagem e o texto principal. 
(Ver Fig. 68)

Imagens utilizadas (30-07-2012)
http://cdn0.sempretops.com/wp-content/uploads/Custos.jpg
http://www.tribunahoje.com/vgmidia/imagens/18226_ext_arquivo.jpg



96

MEED 

Acrescenta-se mais uma página, n.°4, muda-se o nome da secção para "Mundo". 
Nesta secção pretende-se juntar-se notícias de vários paises. 
Está dividida em quatro noítcias. 

Mais uma vez, verifica-se a utilidade das guias para a distribuição dos conteúdos. 
Opta-se por colocar em primeira linha de texto os nomes dos países a vermelho.  
O texto da coluna lateral é mais apertada, dando mais espaço branco à página. 
É uma opção de organização, deve-se manter a coerência em todas a páginas da 
publicação.

No "pé" da página, junta-se duas notícias e adiciona-se duas imagens.  
A primeira imagem ficou dentro de uma caixa e a segunda fora, para evitar ter tantas 
caixas na página A imagem da atleta ganha mais expressão fora de caixa.
Os textos estão em Helvetiva, bold, corpo e entrelinha a 7 pt. (Ver Fig. 69)

Figura 69: Página com quatro notícias

Imagens utilizadas (28-07-2012)
http://cdn0.sempretops.com/wp-content/uploads/Custos.jpg
http://s.glbimg.com/es/ge/f/288x0/2012/02/22/maio_atletismo2_div_30.jpg
https://encrypted-tbn2.google.com/images?q=tbn:ANd9GcSRbc56u1pe4HFxLf7c1VGP-txlpVN4DdR0GO3ZiGaEpYT4sEMj
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Na secção "Cultura" organiza-se uma notícia em duas páginas, para se perceber como se 
pode encontrar equilíbrio entre texto e imagem sem perder a sua continuidade.
Por vezes, quando se junta outros elementos na nossa publicação as páginas ganham 
mais vida.

Vamos supor que a notícia é grande (muito texto), o director decide que para esta 
notícia é necessário duas páginas. O que se deve fazer é distribuir todos os elementos 
gráficos disponíveis pelas duas páginas, criando equibrio entre eles e salvaguardando a 
fluidez da leitura e os espaços brancos.

Para quebrar visualmente a "massa" de texto, parte-se os parágrafos e de seguida cria-se 
um estilo de caracter para algumas palavras destacando-as a bold.

Na segunda página, cria-se um destaque, texto sem serifas, corpo maior e a vermelho, 
consegue-se desta forma, quebrar a "massa" de texto dessa página.

Acompanha-se as imagens de uma legenda (convém manter a coêrencia em todas as 
páginas), como uma possibilidade. Texto sem serifa, título em caixa alta e a vermelho e a 
descrição em caixa baixa e a preto. (Ver Fig. 70)
Criar estilo de parágrafos e de caracteres dos novos estilos de texto.

Figura 70: Uma notícia em duas páginas

Imagens utilizadas (31-07-2012)
http://www.institutodivelas.com/images/stories/actividades/teatro/teatrovicentinas2010.jpg
http://3.bp.blogspot.com/-6u45n5ETfF0/TWvZ4jK345I/AAAAAAAAJko/_RjwJAioTB8/s1600/william-shakespeare%2Bcarica.jpg
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Tema de capa

A abertura do tema de capa, na secção "Foco", é a notícia principal da edição, 
normalmente, o tema de abertura é uma notícia de grande impacto e ocupa entre duas 
a mais páginas, sendo que a primeira dupla apresenta uma grande imagem, título e lead 
que assinalam o início da mesma. (Ver Fig. 71)

Figura 71: Páginas do tema de abertura
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Criar tabelas

Por vezes quando se importa um documento texto, pode conter juntamente uma tabela 
e temos que tratá-la. Também pode-se criar tabelas no próprio Indesign, basta para isso 
criar uma caixa de texto com a ferranta Text Tool e ir a Table > Insert Table, escolher o 
número de linhas e o número de colunas. (Ver Fig. 72)

Figura 72: Janela para inserir tabela

Já com com a nossa coluna, deve-se formatá-la. Para seleccionar toda a tabela, com a 
ferramenta de texto clicar no canto superior esquerdo da tabela, aperecerá a o símbolo 
( ), para seleccionar a coluna toda, ir à parte superior da tabela ( ) e para seleccionar 
uma linha, no lado esquerdo da tabela ( ). (Ver Fig. 73)
Escolher o tipo de letra, corpo e entrelinha para o texto e criar um estilo de parágrafo  
do texto da tabela.

Figura 73: Selecção das colunas e linhas da tabelas 

Imagens utilizadas (01-08-2012)
http://imagens.us/esportes/olimpiadas/olimpiadas%20(2).jpg
http://news.providencejournal.com/sports/bolt0820.jpg
http://rederecord.r7.com/londres-2012/files/2012/03/RafaelNadal_tenis_JasperJuinenGettyImages04122011p.jpg
http://rederecord.r7.com/londres-2012/wp-content/blogs.dir/58/files/conheca-os-atletas-das-olimpiadas-que-lembram-memes-da-internet/
meme-9-g.jpg
http://www.agitobrasil.com.br/blogs/porondeandei/files/2011/07/estadio_olimpico_de_roma.jpg
http://wp.clicrbs.com.br/infosfera/files/2012/06/Logo-London2012.jpg
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Definição da tabela

Para controlar os espaços da tabela (espaço à esquerda e à direita, em cima e em baixo 
do texto; altura e largura da coluna, alinhamento do texto ao "pé", cento ou topo da 
linha; orientação do texto, adicionar ou remover a colunas e linhas) vai-se a Window > 
Type & Table > Table. (Ver Fig. 74)

Figura 74: Definições da tabela 

defini-se o título da tabela como Header, é uma forma de distinguir o título do resto do 
texto, porque mais tarde será útil. Seleccionar a linha e vai-se a lado direiro do rato > 
Convert to Header Rows. (Ver Fig. 75)

Figura 75: Header da tabela
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Colorir a tabela

Selecciona-se as colunas ou as linhas e vai-se ao Swatches e escolhe-se a cor que se 
pretende ou cria-se uma nova cor, no menú Swathes > New Color Swatches.
Se se preferir colorir a tabela com cores alternadas podemos, vai-se a Table > Table 
Options > Alternating Fill. 
Na opção Alternating Pattern, escolhe-se Every Other Row, linha a linha, e na opção 
First, primeira linha, escolhe-se a cor e a sua percentagem e faz-se o mesmo com a cor 
seguinte, em Next. (Ver Fig. 76)

Figura 76: Opções da tabela 

Também podem-se seleccionar as espessuras que se deseja e controlá-las 
individualmente; laterais, superior, inferior e interiores da tabela, bem como escolher o 
tipo de linha do filete. (Ver Fig. 77)

Após termos a tabela concluída pode-se também, gravar um estilo de tabela, indo a 
Window > Type & Table > Table Styles, ir ao menú da Table Style e New Table Style.

Figura 77: Selecção de filetes da tabela
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Secção "Correio", com o título da opinião a bold, fonte sem serifa, texto de opinião 
com a mesma formatação do "texto corrido" sem entrada de parágrafo e assinatura do 
remetente é alinhado à direita e a bold.

Utilização de filetes verticais e horizontais, 0,5 pt de espessura, para separar os textos 
e as colunas. O filetes são recursos possíveis de separação de informação, podendo ter 
estilos e espessuras variadas.
A caixa de informação no "pé" da página, cor cinza claro, ocupa também três colunas e 
os seus textos são sem serifas e com alguns destaques a bold. (Ver Fig. 78)

Figura 78: Secção Correio
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O Sumário é feito manualmente, porque em revista cada secção é um ficheiro.

Mas por ventura, num outro projecto editorial, executado num único ficheiro, pode-se 
fazer-se o sumário de forma automática.

Para tal, deve-se criar um estilo de parágrafo e de caracteres para os textos que serão 
representados no sumário. 
Define-se o corpo, a entrelinha e a cor para cada texto (títulos de secções, títulos e lead 
da notícia, número de página, etc.). 
Estes estilos vão ser necessários utilizar na janela do Table of Contents.

Por exemplo para o: 
Sumário; corpo 36pt, Helvetica, 95 Black, em caixa baixa. 
Grava-se como Paragraph Styles, nome "Toc sumário"

Título de Secção; corpo 11pt, entelinha 16pt, Helvetica, 95 Black, caixa alta
Grava-se  como Paragraph Style, nome "Toc secção"

Número de página; corpo 8pt, entelinha 10pt, Helvetica, 95 Black, a vermelho
Grava-se  como Character Styles, nome "Toc numero de página" (Ver Fig. 79)

Figura 79: Formatação dos estilos do Sumário

Após ter os estilos devidamente criados e aplicanos no texto, vai-se a:  
Layout > Table of Contents. (Ver Fig. 80)

Figura 80: Janela de Table of Contents
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No Title, escolhe-se o nome que se querer dar à secção, neste caso dá-se o nome 
de Sumário. No Style escolher Toc sumário.

No Other Styles, escolhe-se os estilos de textos que se querer ver representados 
no Sumário, selecciona-se o Toc secção.
Page Number, neste caso não se quer numeração de página, escolher No Page Number.

Vai-se novamente ao Other Styles, adicionar o estilo Título.
No Entry Styles, escolhe-se Toc Título.
Page Number, este sim vai ter numeração de página, depois do texto. 
Escolher Afty Entry e o Style para a numeração de página será Toc número página.

Between Entry and Number, tem o sinal (ˆt), significa que o texto e o número de página 
vão estar separados por um Tab. 

E efectua-se os mesmos passos para a abertura, e fazer Ok. 
Aparece uma caixa com o texto definidos no Table of Contents, basta clicar na página. 
Por vezes são necessário fazer pequenos ajustes manualmente. (Ver Fig. 81)

Figura 81: Textos do Sumário

Já com o sumário devidamente numerado introduz-se uma imagem de fundo e 
organiza-se o texto. 
Se por necessidade de última hora alterar a ordem das páginas ou mudar o título, por 
exemplo, vai-se a: Layout > Update Table of Contents, e automaticamente actualiza 
as alterações.
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Figura 82: Capa do exercício

Imagem utilizada (13-08-2012)
http://www.fottus.com/wp-content/uploads/2413%20-%20atletismo/campeonato-atletismo%20(68).jpg

Capa

Em revista, cada notícia é paginada num único fi cheiro e a capa não foge à regra, ainda 
mais porque ela é impressa num papel diferente, numa gramagem superior ao do miolo.

no exercício, optou-se por não colocar muita informação, reduzindo somente ao 
título da publicação, título da notícia de abertura e a três destaques em que dois são 
acompanhados por imagens (uma dentro da forma e outra recortada). (ver Fig. 82)

O título da publicação "informa" foi formatado em caixa baixa e a cor varia com a edição 
(a cor adapta-se à imagem de fundo). Optou-se por não introduzir o título da publicação 
numa caixa.

Foi utilizada uma tipografi a sem serifas, em caixa alta, no título da abertura e também 
nos destaques, mas num corpo reduzido.
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Arte final digital
Arte final é o processo de finalização dos ficheiros digitais. A finalização consiste na 
preparação e verificação adequada dos conteúdos do projecto (imagens, fontes, cores, 
etc...) para prosseguirem livres de erros para a reprodução gráfica. 

Adequação do software
Existem duas categorias de software gráfico: o vectorial e o bitmap (mapa de bits).

Imagem vectorial
A resolução da imagem é total, pode-se ampliar sem perder qualidade.
Só depende da resolução do meio final de saída (ex: 2 400dpi em CTP).
Software vectorial: Illustrator, Indesign, Quark Xpress, CorelDraw e Freehand. 

Imagem bitmap
A resolução imagem não pode ser ampliada para além do tamanho original, a transição 
entre as cores é gradual e sempre que se amplie demasiado os pixéis intermédio 
perdem qualidade (a imagem fica pixelizada).
Software bitmap: Photoshop.

Cores
Exitem três principais tipos de cor, CMYK, RGB e as cores directas (solid). 

CMYK – São cores para impressão.
Solid – São cores especiais, também para impressão.
RGB – São cores para ecrã e não deve constar num documento para impressão.

É importante saber quantas cores e de que tipo estão a ser usadas no documento.
Ir a Window > Swatches (Indesegn e Illustrator). (Ver Fig. 83)

Atenção: Quando se importa ficheiros vectoriais, estes trazem consigo as suas cores.

Figura 83: Janela Swatches

RGB

CMYK

Solid
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Quando se projecta um trabalho para ser impresso em quadricromia deve-se no final 
verificar o número de chapas que o documento irá gerar.
No InDesign, ir a Window > Output > Separations Preview.  Neste caso, deve  aparecer 
quatro chapas (quatro cores – CMYK). (Ver Fig. 85)

Para eliminar a presença de cores no Swatches que não estão a ser utilizadas no 
documento. Deve-se ir ao menú da janela Swatches > Select all Unused (esta opção 
selecciona as cores que não estão a ser utilizadas) e apagar no icône do lixo.
Ficam apenas as cores utilizadas, Paper (branco), Black (preto) e Registration (estas três 
não podem ser apagadas). 

Se surgirem cores RGB e Solid no documento que supostamente é para ser impressa em 
quadricromia, estas devem convertidas em CMYK. 
Clicar duas vezes sobre a cor ou ir ao menú da janela Swatches > New Color Swatches
No Color Mode escolher CMYK e no Color Type escolher Process. (Ver Fig. 84)

Figura 84: Janela Swatches Options

Figura 85: Janela Separations Preview
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Imagens

É importante verificar o formato de gravação, a resolução e a sua definição das imagens.

Formatos
Existem vários formatos disponíveis para se gravar uma imagem bitmap e recomenda-se  
para a sua utilização num projecto as seguintes:

TIFF – Imagens de qualidade, tem o peso real da imagem, e não deve ser gravado com 
comprimido guarda layers

JPEG – Deve-se utilizar em alta de qualidade (entre 8 e 12), é muito leve e possui 
16 milhões de cor.

PSD (Photoshop) – Guarda layers e fundos transparentes.

EPS  – Muito pesado, é cada vez menos utilizado.

PDF –  Mais utilizado na gravação final de trabalhos.

GIF e PNG – Formato indicado para a internet por ocupar pouco peso. As cores são 
reduzidas apenas a 256.

Imagens linkadas e embutidas

Imagem linkada é uma imagem importada pelo File > Place. Imagens importadas 
por esta acção permitem ser alteradas e novamente gravadas no Photoshop que 
automaticamente ou manualmente se actualizam. Imagens linkadas são apenas pré-
-vizualizações no programa (Indesign ou Illustrator).
Este é o processo adequado na importação de imagens.

Imagem embutida (embedded) é uma imagem importada pela acção Copy + Paste 
de um programa para o outro. Imagens importadas por esta acção ficam a pertencer 
ao documento mas, não se consegue alterá-la e actualizá-la da mesma forma que a 
imagem linkada.

Nota
No Photoshop, o modo mais adequado para se converter imagens em RGB para CMYK é 
ir a Edit> Convert to Profile, escolher Coated FOGRA27 e não Image> Mode> CMYK. 
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Figura 86: Alteração da resolução da imagem

Resolução

A resolução ideal para imagens bitmap é 2 vezes a lineatura usada na chapa de 
impressão da máquina offset.

Por exemplo, se a gráfica utilizar chapa de offset de 150 lpi (Lines Per Inch – Linha por 
polegada) a resolução da imagem deve ser 300 ppi (Pixels Per Inch – Pixeis por polegada). 
Para imagens lineart (imagens de um único tom) é de 8 vezes a lineatura da chapa.

No caso de uma imagem ter a resolução errada deve-se proceder à sua correcção:
No Photoshop ir a: Image > Image Size. 

A partir do Indesign ou Illustrator (com a imagem no programa de trabalho), deve- 
-se seleccionar a imagem na janela links, clicar no icône Edit Link e logo abrirá 
automaticamente no Photoshop (Image > Image Size). (Ver Fig. 86)

Introduz-se a resolução pretendida, com a opção Resample Image desactivada. 
O Pixel Dimension (peso da imagem) terá de se manter e as medidas de largura e altura 
devem alterar-se proporcionalmente, fazer Ok e gravar a imagem novamente. 

Definição

Imagem com  boa resolução pode não ter definição.

Uma imagem com definição os seus pormenores mantêm-se nítidos. 
Imagem sem definição têm um aspecto desfocado.

Se uma imagem não tiver resolução suficiente para o tamanho que pretende,  
pode-se activar a opção Resample Image (forçar) e escolher a resolução. 
Com este procedimento a definição poderá melhorar ligeiramente.
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Imagem a preto e branco impressa em CMYK

Uma imagem a preto e branco quando impressa em CMYK, os tons de preto ficam com 
um aspecto "pálido", sem força.
Para que uma imagem a preto e branco reproduza um preto intenso, deve-se no 
Photoshop, alterar os valores dos quatros canais.

O princípio passa por ter o canal do Black igual ao do Grayscale e ter os canais de Cyan, 
Magenta e Yellow mais fracos de modo a evitar-se possíveis desvios na tintagem durante 
a impressão. Assim evita-se com que a imagem reproduzida fique com tons azulado, 
avermelhados ou amarelados.

1. Primeiro converte-se a imagem em grayscale (Image > Mode > Grayscale), e copiar o 
canal do Grayscale (Window > Channel), seleccionar o canal (Ctrl + A) e copiar (Ctrl + C).

2. Converter a imagem em CMYK (Image > Mode > CMYK).

3. Ir à janela Channels; seleccionar o canal Cyan e fazer paste (Ctrl + V); seleccionar o 
canal Magenta e fazer paste; seleccionar o canal Yellow e fazer paste; seleccionar o canal 
Black e fazer paste. Assim todos os canais ficam com a mesma informação.

4. Criar uma Adjustment Layer de Curves. No Cyan alterar o Output (Output 52), 
no Magenta (Output 48), Yellow (Output 50) e o Black não se mexe. (Ver Fig. 87)

Figura 87: Alteração dos valores na janela Channel
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Fontes utilizadas 

Quando se importa um ficheiro de texto (Word, por exemplo), é habitual vir fontes 
que não vamos utilizar, porque vamos substitui-las por aquelas que se escolheu para o 
projecto. 

A maior parte das vezes, neste processo de substituição, substitui-se apenas as fontes 
visíveis e esquece-se dos espaços brancos, que também estão formatados com uma 
fonte. 

O problema estará quando se envia o ficheiro "aberto" (ficheiro de trabalho + imagens + 
fontes utilizadas) para a gráfica. O operador ao abrir o ficheiro, o programa denunciará a 
falta de fontes que não foram substituídas.

Para verificar as fontes que estão no documento deve-se ir a Type > Find Font, 
aqui deve-se seleccionar e substituir todas as fontes que não foram utilizadas 
intencionalmente por aquelas que se escolheu para o trabalho. 

Seleccionar a fonte, e escolher a fonte pretendida para a substituir em Font Family e 
Font Style e fazer Change All. Depois da verificação e a da correcta substituição, 
fazer Done. (Ver Fig. 88)

Pode-se enviar o documento "aberto", desta forma o documento pode ser aberto pelos 
operadores para se fazer alguns ajustes de última hora, por exemplo. Para isso deve-
se fazer o Package, que justa numa única pasta o ficheiro de trabalho, as imagens e as 
fontes utilizadas) do trabalho de forma automática. 
Ir a File > Package e escolher o local para guardar a pasta. Se por algum motivo não se 
querer enviar o documento "aberto", deve-se enviar o documento "fechado",  
que consiste simplesmente na sua conversão em formato PDF.

Figura 88: Substituição das fontes na janela Find Font 
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Shortcuts

A Adobe InDesign oferece um conjunto de atalhos para se trabalhar usando o teclado, 
sem a necessidade de se utilizar o rato. 
Muitas funções disponíveis nos menús tem à frente do nome, os atalhos 
correspondentes. 
Também é possível criar os próprios atalhos e partilhá-los com outras pessoas  
que utilizam o Indesign. 

Os atalhos seguintes estão disponíveis para o sistema Macintosh e Windows (PC).

Criar novo documento
Mac: Command + N
PC: Ctrl + N

Abrir documento
Mac: Command + O
PC: Ctrl + O

Fechar documento
Mac: Command + W
PC: Ctrl + W ou Ctrl + F4

Guardar documento
Mac: Command + S
PC: Ctrl + S

Exportar documento para outro formato
Mac: Command + E
PC: Ctrl + E

Importar texto e imagem
Mac: Command + D
PC: Ctrl + D

Inserir entrada de índice
Mac: Command + 7
PC: Ctrl + 7

Imprimir o documento
Mac: Command + P
PC: Ctrl + P

Ajuda
Mac: Help
PC: F1

Desfazer ou Retroceder
Mac: Command + Z
PC: Ctrl + Z
Refazer
Mac: Shift + Command + Z
PC: Shift + Ctrl + Z

Diminuir zoom
Mac:  Command + -
PC:  Ctrl + -

Ajustar a página ao ecrã
Mac: Command + 0
PC: Ctrl + 0

Visualizar geral do spread
Mac: Option + Command + 0
PC:  Ctrl + Alt + 0

Visualizar tamanho real
Mac: Command + 1
PC:  Ctrl + 1

Visualizar tamanho a 50 %
Mac: Command + 5
PC:  Ctrl + 5

Visualizar tamanho a 200 %
Mac: Command + 2
PC:  Ctrl + 2

Mostar/ ocultar régua
Mac: Command + R
PC:  Ctrl + R
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Mostar/ ocultar símbolo (¶) no texto
Mac: Option + Command + I
PC:  Ctrl + Alt + I

Pré- visualizar interactividade
Mac: Shift + Command + Return
PC:  Ctrl + Shift + Enter

Mostar/ ocultar guias
Mac: Command + ;
PC:  Ctrl + ;

Bloquear/ desbloquear guias
Mac: Option + Command + ;
PC:  Ctrl + Alt + ;

Romper as guias
Mac: Shift + Command + ;
PC:  Ctrl + Shift + ;

Mostar/ ocultar base da linha
Mac: Option + Command + "
PC:  Ctrl + Alt + "

Mostar/ ocultar grelhas do documento
Mac: Command + "
PC:  Ctrl +a "

Alternar guias inteligentes
Mac: Command + U
PC:  Ctrl + U

Enviar objectos por cima
Mac: Shift + Command + ]
PC:  Ctrl + Shift + ]

Enviar objecto para cima
Mac: Command + ]
PC:  Ctrl + ]

Enviar objecto para baixo
Mac: Shift + Command + [
PC:  Ctrl + Shift + [

Copiar para dentro de forma
Mac: Option + Command + V
PC:  Ctrl + Alt + V

Copiar para o mesma posição
Mac: Option + Shift + Command + V
PC:  Ctrl + Alt + Shift + V

Apagar
Mac: Backspace
PC:  Backspace ou Del

Repetir formas
Mac: Option + Command + U
PC:  Ctrl + Alt + U

Redimensionar proporcionalmente
Mac: Shift + Drag
PC:  Ctrl + Drag

Colocar bold
Mac: Shift + Command + B
PC:  Ctrl + Shift + B

Colocar itálico
Mac: Shift + Command + I
PC:  Ctrl + Shift + I

Colocar texto normal
Mac: Shift + Command + Y
PC:  Ctrl + Shift + Y

Sublinhar texto
Mac: Shift + Command + U
PC:  Ctrl + Shift + U

Traçar texto
Mac: Shift + Command + /
PC:  Ctrl + Shift + /

Elevar texto
Mac: Shift + Command + =
PC:  Ctrl + Shift + =
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Subescrever texto
Mac: Option + Shift + Command + =
PC:  Ctrl + Alt + Shift + =

Alinhar à texto esquerda
Mac: Shitf + Command + L
PC: Ctrl + Shift + L

Alinhar à texto direita
Mac: Shitf + Command + R
PC: Ctrl + Shift + R

Alinhar texto ao Centro
Mac: Shitf + Command + C
PC: Ctrl + Shift + C

Justificar texto à esquerda
Mac: Option + Shift + Command + J
PC: Ctrl + Shift + J

Justificar texto à direita
Mac: Option + Shift + Command + R
PC: Ctrl + Alt + Shift + R

Justificar texto ao centro
Mac: Option + Shift + Command + C
PC: Ctrl + Alt + Shift + C

Alinhar à base da linha
Mac: Option + Shift + Command + G
PC: Ctrl + Alt + Shift + G

Inserir tabela
Mac: Option + Shift + Command + T
PC: Ctrl + Alt + Shift + T

Inserir coluna na tabela
Mac: Option + Command + 9
PC: Ctrl + Alt + 9

Inserir linha na tabela
Mac: Command + 9
PC: Ctrl +  9

Inserir Bullet (•)
Mac: Option + 8
PC: Alt + 8

Inserir Copyrigth (©)
Mac: Option + G
PC: Alt + G

Inserir trademark (®)
Mac: Option + 8
PC: Alt + 8

Inserir trademark (™)
Mac: Option + 8
PC: Alt + 8 

Inserir travesão
Mac: Option + Shift + -
PC: Alt + Shift + -

Inserir hífen
Mac: Option + - 
PC: Alt + - 

Inserir hífen discricionária
Mac: Shift + Command + -
PC: Ctrl + Shift + -

Espaço em branco
Mac: Shift + Command + M
PC: Ctrl + Shift + M

Espaço em branco, menor
Mac: Shift + Command + N
PC: Ctrl + Shift + N

Inserir numeração na página actual
Mac: Option + Shift + Command + N
PC: Ctrl + Alt + Shift + N
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Conclusão
Mediante os capítulos abordados conclui-se que, o processo para a elaboração gráfica 
de uma revista passa por conhecer e aplicar de melhor forma os vários componentes 
do design de comunicação e tirar o máximo partido das funcionalidades disponíveis no 
software de trabalho. 

Deve-se ter em conta a finalidade do projecto na escolha do formato, de modo a evitar 
formatos desadequados e custos desnecessários.
A construção de grelhas e layout deve favorecer a organização dos elementos gráficos 
permitindo maior coesão, unidade e sequência entre os grafismos e entre as páginas.
É importante analisar os elementos existentes e escolher aqueles que melhor se 
adequam à imagem do projecto.
A estruturação da revista deve ser feita segundo um raciocínio que permita ao leitor 
situar-se no contexto da informação.

Para finalizar, é fundamental prosseguir à verificação e à devida correcção dos formatos 
de gravação dos conteúdos, bem como o modo de cor utilizado no projecto, evitando 
assim possíveis imprevistos no momento da impressão. 
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